<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.sofokleousin.gr/" /> 
<title>Sofokleousin.GR | Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="CreatedBy" content="Green Interactive Media" />
<meta name="generation-time" content="1s" />
<LINK REL="SHORTCUT ICON" HREF="favicon.ico?v=2">
<meta name="google-site-verification" content="oFE-tztow7p9QyxO0v9w5ge4OaHJ12ZH8C8JLTuw2Z0" />
<meta name="google-site-verification" content="CyxKxAgP3EhFiLAmMEt0gYpTIA1Xrpp_Fup-6VQ26ic" />
<!-- b5a4a4f59cd8c172592fe5d993ab3829 -->
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Sofokleousin.GR" />
<meta property="og:title" content="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sofokleousin.gr/archives/377702.html" />
<meta property="og:description" content="Το μέγα θέμα που ανέκυψε  με τη διακοπή του αγώνα ΠΑΟΚ-ΑΕΚ και φέρνει στο επίκεντρο αρνητικής δημοσιότητας τον Ιβάν Σαββίδη, προκαλεί κρίση στην επιχειρηματική συνεργασία" />
<meta property="og:image" content="http://www.sofokleousin.gr/files/AAA_inside/savvidis_ivan_1_873029930.jpg" />


<meta property="og:site_name" content="Sofokleousin.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="398645673482040" />

		<meta name="Description" content="Το μέγα θέμα που ανέκυψε  με τη διακοπή του αγώνα ΠΑΟΚ-ΑΕΚ και φέρνει στο επίκεντρο αρνητικής δημοσιότητας τον Ιβάν Σαββίδη, προκαλεί κρίση στην επιχειρηματική συνεργασία" />
		<meta name="Keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV,Διαζύγιο,Ιβάν,–,Μάρη,στο,«Εθνος»,,ερωτηματικό,για,Epsilon,TVsofokleousin,σοφοκλέους,sofokleous,οικονομία,ειδήσεις,νέα,χρηματιστήριο,αγορες,μετοχές, επικαιρότητα, newsroom,υγεία, τεχνολογία, χρήσιμα, απόψεις, επιχειρηματικότητα,επιχειρήσεις, φορολογία,life" />
<link rel="alternate" type="application/rss+xml" title="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV" href="feed/archives/377702.rss" />
<link rel="alternate" type="application/rss+xml" title="ΕΠΙΧΕΙΡΗΣΕΙΣ" href="feed/epixeiriseis/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Sofokleousin.GR" href="feed/index.rss" />

<script type="text/javascript">
<!--
if (screen.width <= 720){
//-->
document.location = 'http://www.sofokleousin.gr/mobile/archives/377702.html';
}
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.hottags');
if (jQuery(this).scrollTop() > 36){
jQuery('.hottags').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.hottags').css({'position': 'absolute', 'top': '36px'});
}})(jQuery);
</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('#Menu');
if (jQuery(this).scrollTop() > 300){
jQuery('#Menu').css({'position': 'fixed', 'top': '36px'});
}
else {
jQuery('#Menu').css({'position': 'absolute', 'top': '336px'});
}})(jQuery);
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ticker_typer,js/ADxMenu"></script>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/print.css" media="print"/>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/new_menu.css" />
<script type="text/javascript">
function changeFontSize(element,step)
{
	step = parseInt(step,10);
	var el = document.getElementById(element);
	var curFont = parseInt(el.style.fontSize,10);
	el.style.fontSize = (curFont+step) + 'px';
}
</script>

    
	


<link href="http://www.sofokleousin.gr/themes/sofokleous2015/css/endpage_box.css" rel="stylesheet" type="text/css">


  <script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery_endpagebox/jquery.endpage_box.js" ></script>

 	<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js" ></script>
  <script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	 jQuery(window).load( function() {

	    $("#endpage-box4").endpage_box({
	      animation: "slide",
	      from: "60%",
	      to: "130%"
	    });
	  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το sofokleousin.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του","dismiss":"Κατάλαβα","learnMore":"Διαβάστε Περισσότερα","link":"http://www.sofokleousin.gr/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3675015-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1187084581334921');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1187084581334921&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- DO NOT MODIFY -->
<!-- Quora Pixel Code (JS Helper) -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', '00c46cac7de54e0186fbc317b9f99637');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/00c46cac7de54e0186fbc317b9f99637/pixel?tag=ViewContent&noscript=1" /></noscript>
<!-- End of Quora Pixel Code -->
</link></LINK></head>



<body style="background:#eeebed;">

 
<!-- 
<div style="position:absolute;top:74px;left:50%;margin-left:-670px;width:160px;height:600px">
<vte:include file="{VIVVO_TEMPLATE_DIR}box/G_600.tpl" /></div>-->


<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/1x1_epixeiriseis', [1, 1]).display();
</script>




<!-- <vte:include file="templates/sofokleous2015/box/article_various_news2.tpl" />-->
<div id="fb-root"> </div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=398645673482040";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="no-print10">
<div style="width:990px;margin:0 auto;height:36px;overflow:hidden;">
<div style="width:735px;height:36px;overflow:hidden;float:left">
<div class="top-new-menu-active">Sofokleousin.gr</div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/medsin/index.1.html">MEDsin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/texnologia/index.1.html">TECHin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/auto/index.1.html">Autoin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/games.html">PLAYin.gr</a></div>


<div class="top-new-menu"><a href="http://www.sofokleousin.gr/koinonia/sports/index.1.html">Betinsider.gr</a></div>

<div class="top-new-menu"><a href="http://www.marketmonitor.gr" target="_blank">MarketMonitor.gr</a></div>

</div>

<div class="search_new">
<form action="http://www.sofokleousin.gr/search_resaults.html" id="gsform">
<input type="text" class="search_txt clsFloatLeft" value="Αναζήτηση..." onblur="javascript:if(this.value=='')this.value='Αναζήτηση...';" onfocus="javascript:if(this.value=='Αναζήτηση...')this.value='';" name="q" id="gsform" />
<input type="hidden" name="cx" value="partner-pub-6958580630422070:8803321940" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="submit" class="search_but clsFloatLeft" name="sa" value="" id="gsbutton" />
</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
</div>






</div>

<div class="hottags" style="z-index:99;">
<div class="hottags_in">
<div class="hottags-text">


<a href="keywords/%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1">τουρκία</a>
<a href="keywords/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1">τρομοκρατία</a>
<a href="keywords/%CE%BA%CF%8C%CE%BA%CE%BA%CE%B9%CE%BD%CE%B1-%CE%B4%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1">κόκκινα δάνεια</a>
<a href="keywords/novartis">Novartis</a>
<a href="keywords/marketeye">Marketeye</a>



</div>

</div>
</div></div>
	<div id="Container">
<div id="no-print_logo"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/images/logo.png" alt="" /></div>
		<div class="container clsClearFix">
			<div id="no-print1" style="margin-bottom:10px">
<div id="Header">
		<div class="hedaer_center clsClearFix" style="margin:4px">  
		<div style="float:left;width:728px">

<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/Header', [728, 90]).display();
</script>
</div>
<div style="float:right;width:250px;padding-right:8px">


<script type="text/javascript">
// 
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//
</script>

<script type="text/javascript">
googletag.defineSlot('/1065712/250x90top', [250, 90], 'div-gpt-ad-1413974774846-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- 250x90top -->
<div id="div-gpt-ad-1413974774846-0" style="width:250px; height:90px;">
<script type="text/javascript">
googletag.display('div-gpt-ad-1413974774846-0');
</script>
</div>


</div>
		</div> 
<div style="border:1px solid #eeebed;width:100%;overflow:hidden;height:36px"> 
<div style="float:left;width:600px;height:36px">
    
     
            <ul class="ticker_new">
                
                    <li class="category" style="display: none">
                        <a href="#"> </a>
                            
                                    <ul>
                                        
                                            <li style="font-weight:bold"><a href="archives/377715.html">Νεκρός ο άνδρας που καταπλακώθηκε από όχημα βαρέως τύπου</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/377684.html">Συναγερμός στο βρετανικό κοινοβούλιο για «ύποπτη ουσία»</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/377567.html">Γενικά αίθριος καιρός στην Αττική</a></li>
                                        
                                    </ul>
                                
                        </li>
                
            </ul>
            <script type="text/javascript">
                new vivvoTickerTyper($$('ul.ticker_new')[0]);
            </script>
        
</div>
<div style="position:relative;top:10px;float:right;width:260px;font-weight:bold;text-align:right;padding-right:10px">
	<script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")

                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+", ")
            
        </script>

<span id="livetime"><noscript> </noscript></span> <script language="JavaScript" type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
		<div class="hedaer_bottom clsClearFix" style="height:204px;overflow:hidden;margin-top:0;padding-top:0;">
			<div class="header_bot_left clsFloatLeft" style="padding-top:16px">
<div class="logo"><h1><a href="http://www.sofokleousin.gr/">Σοφοκλέουςin</a></h1></div>

<div class="market_status clsClearFix">
					
					<div class="clsClearFix market_open">
						<iframe width="370" scrolling="no" height="50" frameborder="0" src="http://websrv.inforex.gr/chart/sofo/ase2.jsp" marginheight="0" marginwidth="0" id="ticker_1"> </iframe>
					</div>
				</div>
			</div>
			

<div class="header_bot_center clsFloatLeft clsClearFix" style="padding-top:14px">

<div style="width:280px;height:100px">

<div style="text-align:right;width:280px;height:22px;border-bottom:1px solid #eeebed">
<button class="up"> </button>
<button class="down"> </button>
<button class="toggle"> </button>
</div>

<div class="vticker">
<ul>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/377533.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/kousto_1103_915963184.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Κουστό: Χωρίς υγιή ωκεανό, δεν υπάρχει υγιής ανθρωπότητα&#34;" alt="Κουστό: Χωρίς υγιή ωκεανό, δεν υπάρχει υγιής ανθρωπότητα" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="texnologia/index.1.html">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/377533.html">Κουστό: Χωρίς υγιή ωκεανό, δεν υπάρχει υγιής ανθρωπότητα</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/377508.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/ATHLITIKA/93_xronia_osfp_991312876.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Τα πικρά 93α γενέθλια του Ολυμπιακού&#34;" alt="Τα πικρά 93α γενέθλια του Ολυμπιακού" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="koinonia/sports/index.1.html">ΑΘΛΗΤΙΚΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/377508.html">Τα πικρά 93α γενέθλια του Ολυμπιακού</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/377471.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/stolton_760795928.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Πέθανε ο νομπελίστας Ιατρικής Τζον Σάλστον&#34;" alt="Πέθανε ο νομπελίστας Ιατρικής Τζον Σάλστον" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="texnologia/index.1.html">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/377471.html">Πέθανε ο νομπελίστας Ιατρικής Τζον Σάλστον</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/377468.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/ATHLITIKA/panaitolikos_844793178.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Παναιτωλικός: Ένας Κύριος 92 ετών, που διδάσκει ήθος!&#34;" alt="Παναιτωλικός: Ένας Κύριος 92 ετών, που διδάσκει ήθος!" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="koinonia/sports/index.1.html">ΑΘΛΗΤΙΚΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/377468.html">Παναιτωλικός: Ένας Κύριος 92 ετών, που διδάσκει ήθος!</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/377062.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/EPIXEIRISEIS/eu_ependyseis_899873203.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Ε.Ε, EBRD και επενδυτικοί σύμβουλοι στηρίζουν ΜμΕ στην Ελλάδα&#34;" alt="Ε.Ε, EBRD και επενδυτικοί σύμβουλοι στηρίζουν ΜμΕ στην Ελλάδα" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/377062.html">Ε.Ε, EBRD και επενδυτικοί σύμβουλοι στηρίζουν ΜμΕ στην Ελλάδα</a></div>
</li>

</ul>
</div>

</div>
			</div>					
				


			<div class="header_bot_right clsFloatRight">
				



				 
			</div>
		</div>

	</div>

			<div id="Menu" class="clsClearFix">
	<div id="mainNav" style="width:100%;float:left;margin-top:0px"><ol class="adxm menu2">
<li><a href="http://www.sofokleousin.gr/">ΚΕΝΤΡΙΚΗ</a></li>
<li><a href="agores/index.1.html">ΑΓΟΡΕΣ</a>
<ol>
<li><a href="http://www.marketmonitor.gr/">MARKET MONITOR</a></li>
</ol>
</li>
<li><a href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a>
</li>
<li><a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
</li>
<li><a href="koinonia/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ol>
<li><a href="koinonia/ellada/index.1.html">ΕΛΛΑΔΑ</a></li>
<li><a href="koinonia/diethni/index.1.html">ΔΙΕΘΝΗ</a></li>
<li><a href="koinonia/sports/index.1.html">ΑΘΛΗΤΙΚΑ</a>
<ol>
</ol></li>
</ol>
</li>
<li><a href="start-up/index.1.html">ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</a>
</li>
<li><a href="keywords/asfalistiki-agora">ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ</a>
</li>
<li><a href="medsin/index.1.html">MEDsin</a>
</li>
<li><a href="keywords/logistics">LOGISTICS</a>
</li>
<li><a href="forologia/index.1.html">ΦΟΡΟΛΟΓΙΑ</a>
</li>
<li><a href="texnologia/index.1.html">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
</li>
<li><a href="etairiki_koinoniki_eftini/index.1.html">ΕΚΕ</a>
</li>
<li><a href="zin/index.1.html">LIFE</a>
</li>
<li><a href="auto/index.1.html">ΑΥΤΟΚΙΝΗΤΟ</a>
</li>
<li><a href="apopseis/index.1.html">ΑΠΟΨΕΙΣ - ΣΧΟΛΙΑ</a>
</li>
<li><a href="http://www.sofokleousin.gr/afieromata.html">ΑΦΙΕΡΩΜΑΤΑ</a>
</li>
<li><a href="roi.html">NEWSROOM</a>
</li>
</ol>
	</div>
</div>
<img style="position:relative;right:15px" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/top_seperator.png" alt="" />
 
			
			
 <div style="padding:5px 0px 5px 0px; text-align:center;">

<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/xl_billboard_970_epixeirisis', [[970, 250], [970, 200]]).display();
</script>
</div>


			
			
<!--
<div class="hedaer_center clsClearFix" style="margin:4px">  
<div style="float:left;width:728px"><vte:include file="templates/sofokleous2015/box/ads/728x90_top2_art.tpl" /></div>
<div style="float:right;width:250px;padding-right:8px"><vte:include file="templates/sofokleous2015/box/ads/250x90_top2_art.tpl" /></div>
</div>--> 

</div>
			<div id="Main">
				<div class="main clsClearFix">
					<div class="main_content clsFloatLeft"> 
						<div id="no-print2">
						
<ul class="small_breadcrumb clsClearFix">
<li style="padding:0"><a href="http://www.sofokleousin.gr/">Αρχική</a></li>

<li class="act"><a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>

</ul>



  <!-- Your save button code -->
  <div class="fb-save" data-uri="http://www.sofokleousin.gr/archives/377702.html">
  </div>



						</div>
						
						<div class="article_page">
							<h1>Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV</h1>
							
							<p style="font-size:11px;margin:10px 0"><span>Δημοσιεύθηκε:</span> 12 Μαρτίου 2018, 18:00
        
</p>
							<div id="no-print3"><div class="recommend_but">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/377702.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/377702.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/377702.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/377702.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/377702.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/377702.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

<div style="padding:5px 0"><center>

<script type="text/javascript">
    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center> </div>						
</div>
</div>
							<div class="article_comment clsClearFix">

								<div id="no-print4">
<div class="inner_img_info">
									
										<img class="inner_img" src="http://www.sofokleousin.gr/files/AAA_inside/savvidis_ivan_1_873029930.jpg" width="336" border="0" alt="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV" />
										
									
<div style="padding:5px 0px">

<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/articles_underpic_300x250', [300, 250]).display();
</script>
</div>


</div>




    <div style="width:336px;padding-bottom:5px;overflow:hidden">
        <div style="padding-bottom:6px;font-size:16px;font-family:impact">Σχετικά tags</div>
        
            
                <div class="tags_new"><a href="keywords/media" title="Δείτε όλα τα άρθρα σχετικά με MEDIA">MEDIA</a></div>
            
                <div class="tags_new"><a href="keywords/%CE%B5%CE%B8%CE%BD%CE%BF%CF%82-%CE%B7%CE%BC%CE%B5%CF%81%CE%B7%CF%83%CE%AF%CE%B1" title="Δείτε όλα τα άρθρα σχετικά με Εθνος Ημερησία">Εθνος Ημερησία</a></div>
            
                <div class="tags_new"><a href="keywords/%CE%B9%CE%B2%CE%AC%CE%BD-%CF%83%CE%B1%CE%B2%CE%B2%CE%AF%CE%B4%CE%B7%CF%82" title="Δείτε όλα τα άρθρα σχετικά με Ιβάν Σαββίδης">Ιβάν Σαββίδης</a></div>
            
                <div class="tags_new"><a href="keywords/newsletter" title="Δείτε όλα τα άρθρα σχετικά με Newsletter">Newsletter</a></div>
            
                <div class="tags_new"><a href="newsletter_topic/newsletter" title="Δείτε όλα τα άρθρα σχετικά με Newsletter">Newsletter</a></div>
            
        
    </div>



	
	

								</div></div>
								<div id="art_cont1" style="font-size:13px;line-height:150%"><p>Το μέγα θέμα που ανέκυψε  με τη διακοπή του αγώνα ΠΑΟΚ-ΑΕΚ και φέρνει στο επίκεντρο αρνητικής δημοσιότητας τον Ιβάν Σαββίδη, προκαλεί κρίση στην επιχειρηματική συνεργασία του με τον Δημήτρη Μάρη, τον νέο «τσάρο» των ιντερνετικών και ηλεκτρονικών media.</p>
<p>Οι δύο επιχειρηματίες συνεργάζονταν στενά τον τελευταίο καιρό, με στόχο τη δημιουργία ισχυρού μιντιακού συγκροτήματος, που θα περιλαμβάνει εφημερίδες, ραδιοτηλεοπτικά κανάλια και ιστοσελίδες.</p>
<p>Η εταιρεία «24Media» του Δημ. Μάρη είχε αναλάβει την έκδοση-διαχείριση των εφημερίδων <strong>«Εθνος»</strong> και «Εθνος της Κυριακής», που ανήκουν κατά κυριότητα στον όμιλο Σαββίδη.</p>
<p>Συνεργασία υπήρχε και στην αναδιοργάνωση του καναλιού Epsilon TV, στο οποίο μάλιστα επρόκειται να αποκτήσει μετοχική συμμετοχή και ο όμιλος «24Media». Οι δύο πλευρές συζητούσαν επίσης το ενδεχόμενο επανέκδοσης της οικονομικής εφημερίδας «Ημερησία», που ο τίτλος της ανήκει σε εταιρεία του Σαββίδη.</p>
<p>Αντί της σχεδιαζόμενης διεύρυνσης της συνεργασίας, φαίνεται ότι τα γεγονότα της Θεσσαλονίκης  φέρνουν «διαζύγιο». Ο προφανής λόγος είναι ότι ο κ. Μάρης <strong>δεν θέλει  να συνδέσει την «τύχη του» με τον Ιβάν Σαββίδη,</strong> ο οποίος θα βρεθεί στο στόχαστρο επιθέσεων και στο επίκεντρο σφοδρών πολιτικών και επιχειρηματικών αντιπαραθέσεων.</p>
<p>Μέχρι χθες ο κ. Μάρης εμφανιζόταν στην «ταυτότητα» της εφημερίδας «Εθνος» ως εκδότης. Στο σημερινό φύλλο το όνομα του απουσιάζει.</p>
<p>Αυτό είναι που τροφοδότησε φήμες και σενάρια «διαζυγίου» του με τον ιδιοκτήτη του ΠΑΟΚ. Αν επιβεβαιωθούν οι πληροφορίες περί επιχειρηματικού διαζυγίου, θα αλλάξει και ο σχεδιασμός για το Epsilon TV.</p></div>

 
 

							</div>
							<div id="no-print6">
<!-- <center>
<vte:if test="7 in '3'"> 
<vte:include file="templates/sofokleous2015/box/ads/text_ad_3.tpl" />
<vte:else><vte:include file="templates/sofokleous2015/box/ads/text_ad_2.tpl" />
</vte:else></vte:if>
</center> 
--> 
<!-- 
<center>
<vte:include file="templates/sofokleous2015/box/ads/300x250_Articles_u.tpl" /></center>-->
<div style="overflow:hidden"><p class="clsFloatLeft" style="padding:4px 0px">» Δείτε όλα τα άρθρα από <span style="font-weight:bold"><a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></span></p></div>
<!-- <div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:10px 0px">

</div>	-->  <!-- 
<div style="padding-top:5px; ">
<iframe name="ad468top" style="width:468px;height:60px;" src="http://www.freenetserver.gr/callads/468_left.php" frameborder="0" scrolling="no"> </iframe>
</div>--> 

 <!-- 
<div style="padding-top:8px;width:650; text-align:left; font-size:14px; line-height:22px; ">
<a target="_blank" href="https://www.nndirect.gr/">
<div style="padding:10px;height:60px; text-align:left; font-weight:bold; color:#000; text-decoration:none; border:solid 1px #ccc;">
<img src="http://www.sofokleousin.gr/files/banners/nn-100x50.png" width="100" style=" padding-right:20px;float:left;" height="50">

<span style="position:relative; top:8px;">
Ασφάλεια υγείας σε προσιτή τιμή για σένα <br />και την οικογένεια σου!</span> </div>
</a>
</div>

-->
<div style="padding-top:8px;width:650; padding-bottom:5px; text-align:left; font-size:11px; line-height:22px; ">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/textlink_468', [468, 60]).display();
</script>


</div> 



<div id="move_to_comments" style="margin-bottom:5px; margin-top:5px;">
									
<div>
<span style="color:#666666; text-align:center; font-size:18px; font-weight:bold;">ΣΧΟΛΙΑΣΤΕ ΤΟ ΆΡΘΡΟ</span>



<div class="fb-comments" data-href="http://www.sofokleousin.gr/archives/377702.html" data-num-posts="10" data-width="640"> </div>
<!-- <div id="opinions-widget"> </div>-->
<!-- <div id="opinions-widget" data-title="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV" data-image="http://www.sofokleousin.gr/files/AAA_inside/savvidis_ivan_1_873029930.jpg" data-url="http://www.sofokleousin.gr/archives/377702.html"> </div>
--> </div>
&nbsp;

								</div>
<div class="pagination_part clsClearFix">
<div class="small_banner clsClearFix" style="width:100%;text-align:right;padding:0px 0px 0px 0px;position:relative;top:2px">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/377702.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/377702.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/377702.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/377702.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/377702.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/377702.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

</div>
<div style="overflow:hidden;padding:10px 8px;background:#eee;position:relative;bottom:24px;font-weight:bold">
<div style="float:left;position:relative;top:3px;padding-right:16px">Ακολουθήστε το Sofokleousin.gr :</div> 
<div style="margin-right:18px;height:22px;float:left;z-index:999999">
<div class="fb-like" data-href="http://www.facebook.com/sofokleousin" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
<a href="https://twitter.com/Sofokleousin" class="twitter-follow-button" data-show-count="false">Follow @Sofokleousin</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
<div style="width:100%;overflow:hidden;position:relative;bottom:20px;">
 
<div style="padding:0px 2px;width:518px;float:left;border:1px solid #ddd">
<div style="overflow:hidden;padding-left:16px;padding-top:3px;padding-bottom:1px;font-weight:bold"><span style="margin-right:8px;float:left;padding:2px 4px;font-weight:bold;color:#fff;background:#cc0000">NEWSLETTER</span> <span style="position:relative;top:2px">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</span> </div>
<div style="position:relative;left:12px;width:437px;height:36px;background:url(http://www.sofokleousin.gr/themes/sofokleous2015/img/newsl2.png) 0 0 no-repeat">
<div style="position:relative;top:6px;left:12px">	
<script type="text/JavaScript">
<!--
function popw(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
//-->
</script>
<form action="//freenetsa.us3.list-manage.com/subscribe/post?u=35afe608ff29263e2e0051f59&amp;id=3ee617a159" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="formtarget" onSubmit="popw('about:blank','formtarget','width=600,height=480')">
<input name="EMAIL" id="mce-EMAIL" value="το email σου εδώ!" type="text" style="width:312px" class="new_txt clsFloatLeft" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" />
<input name="subscribe" id="mc-embedded-subscribe" value="Subscribe" type="submit" class="new_but clsFloatLeft" />
<div style="position: absolute; left: -5000px;"><input type="text" name="b_35afe608ff29263e2e0051f59_3ee617a159" tabindex="-1" value="" /></div></form></div></div></div>
<div style="float:right;width:120px;height:60px;overflow:hidden">

<a href="http://www.playin.gr/" border="0" target="_blank"><img src="http://www.freenetserver.gr/ads/playin_logo.png" /></a></div>
</div>
<div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:2px 0px">


<div style="text-align:center;">
<script type="text/javascript">
<!--    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;

//--></script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>




</div>
<!--<div class="small_banner clsClearFix" style="width:100%">
<div style="width:100%;text-align:center;margin:0px 0px;overflow:hidden">
<vte:include file="templates/sofokleous2015/box/ads/468x60_bottom.tpl" />
</div>									 
									</div>--> 

<div style="font-size:14px;width:100%;overflow:hidden;font-weight:bold">Περισσότερες ειδήσεις από <span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></div>

<div style="padding-left:12px;margin-top:16px;margin-bottom:20px">

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377720.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/insurance/aviva_480175434.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Aviva: Δίνει 18% υψηλότερο μέρισμα για το 2017&#34;" alt="Aviva: Δίνει 18% υψηλότερο μέρισμα για το 2017" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377720.html">Aviva: Δίνει 18% υψηλότερο μέρισμα για το 2017</a></h3>
500 εκατομμύρια στερλίνες πρόκειται να επιστρέψει η Aviva Plc από την αύξηση της κερδοφορίας που σημείωσε το 2017.
Το προσαρμοσμένα λειτουργικά κέρδη αυξήθηκαν... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377718.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/lefta_912156428.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Κινδυνεύουν 20 δισ. από την εκκαθάριση της Alpha Insurance&#34;" alt="Κινδυνεύουν 20 δισ. από την εκκαθάριση της Alpha Insurance" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377718.html">Κινδυνεύουν 20 δισ. από την εκκαθάριση της Alpha Insurance</a></h3>
Σε φάση εκκαθάρισης έχει μπει η Δανέζική εισηγμένη ασφαλιστική Alpha Insurance A/S (Alpha), έχοντας θέσει το χαρτοφυλάκιο της υπό διαδικασία run off,... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377709.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/ete_369118068.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;ΕΤΕ: Επίπτωση 1,45 δισ η υιοθέτηση του ΔΠΧΑ 9 την 1/1/2018&#34;" alt="ΕΤΕ: Επίπτωση 1,45 δισ η υιοθέτηση του ΔΠΧΑ 9 την 1/1/2018" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377709.html">ΕΤΕ: Επίπτωση 1,45 δισ η υιοθέτηση του ΔΠΧΑ 9 την 1/1/2018</a></h3>
Από την 1η Ιανουαρίου 2018, τέθηκε σε εφαρμογή το ΔΠΧΑ 9 «Χρηματοοικονομικά Μέσα», το οποίο αντικαθιστά το Διεθνές Λογιστικό Πρότυπο («ΔΛΠ») 39... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377707.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AA_2015/Epixeiriseis/September/panellinios_omospondia_ksenodoxon_947268670.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Κ2: Διακρίθηκε για το πρόγραμμα συνεργασίας με την ΠΟΞ&#34;" alt="Κ2: Διακρίθηκε για το πρόγραμμα συνεργασίας με την ΠΟΞ" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377707.html">Κ2: Διακρίθηκε για το πρόγραμμα συνεργασίας με την ΠΟΞ</a></h3>
Καινοτομία της συνεργασίας της Κ2 Μεσίτες Ασφαλίσεων με την  Πανελλήνια Ομοσπονδία Ξενοδόχων έγκειται στο γεγονός ότι δεν ασφαλίζει μεμονωμένους κινδύνους οι οποίοι... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377703.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/LOGISTICS/sarmed_490519777.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Sarmed: Επενδύσεις €1,5 εκατ. σε αποθηκευτικούς χώρους&#34;" alt="Sarmed: Επενδύσεις €1,5 εκατ. σε αποθηκευτικούς χώρους" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377703.html">Sarmed: Επενδύσεις €1,5 εκατ. σε αποθηκευτικούς χώρους</a></h3>
Η SARMED ανακοίνωσε σήμερα την ολοκλήρωση της επένδυσης για την αναβάθμιση των υφιστάμενων αποθηκευτικών εγκαταστάσεων ελεγχόμενης θερμοκρασίας και της επέκτασης των θαλάμων... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377701.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AA_2015/Insurance/EEAE_885267621.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Δεν είναι υποχρεωτικό το POS στους ασφαλιστές&#34;" alt="Δεν είναι υποχρεωτικό το POS στους ασφαλιστές" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377701.html">Δεν είναι υποχρεωτικό το POS στους ασφαλιστές</a></h3>
Δεν αντιστοιχεί στις μορφές Ασφαλιστικής Διαμεσολάβησης, αλλά στις Ασφαλιστικές Εταιρείες ο Κωδικός Αριθμός Δραστηριότητας  ΚΑΔ 65.12, ο οποίος περιλαμβάνεται στους 58 νέους... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377699.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/motor_oil_476170684.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Motor Oil: Αυξήθηκαν τζίρος και κέρδη το 2017&#34;" alt="Motor Oil: Αυξήθηκαν τζίρος και κέρδη το 2017" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377699.html">Motor Oil: Αυξήθηκαν τζίρος και κέρδη το 2017</a></h3>
Θετικά είναι τα νέα για τον όμιλο της Motor Oil καθώς αυξημένα εμφανίζονται τζίρος και κέρδη για το 2017. Σύμφωνα με τα... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/377698.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epixeiriseis/divani_caravel_281173696.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Όμιλος Διβάνη 1958-2018: 60 Χρόνια Ελληνικής Φιλοξενίας&#34;" alt="Όμιλος Διβάνη 1958-2018: 60 Χρόνια Ελληνικής Φιλοξενίας" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/377698.html">Όμιλος Διβάνη 1958-2018: 60 Χρόνια Ελληνικής Φιλοξενίας</a></h3>
Εξήντα χρόνια παρουσίας συμπληρώνει φέτος ο Όμιλος Διβάνη στον κλάδο της φιλοξενίας, εορτάζοντας το 2018 τη διαμαντένια επέτειο με έναν τρόπο δυναμικό... 
</div>

</div>


								
								
								
<!-- <div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:18px 0px">
<vte:include file="templates/sofokleous2015/box/ads/text_ad_2.tpl" />
</div>	--> 						

							</div></div>
						</div>
					</div>
					<div id="no-print7"><div class="sidebar clsFloatRight">


<div style="width:300px; overflow:hidden;padding-bottom:10px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/advertorial_300x100', [300, 100]).display();
</script>
</div>


<!-- 
<vte:include file="templates/sofokleous2015/box/ads/300x250_epixeiriseis.tpl" />-->

<div style="width:300px;overflow:hidden;padding-bottom:10px">

<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/Articles_right_1', [[300, 100], [300, 250], [300, 600]]).display();
</script>

</div>


<div class="social_right_new">
<div class="social_click"><a href="https://www.facebook.com/sofokleousin" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="facebook" title="Ακολουθήστε μας στο Facebook" /></a></div>
<div class="social_click"><a href="https://twitter.com/Sofokleousin" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="twitter" title="Ακολουθήστε μας στο Twitter" /></a></div>
<div class="social_click"><a href="https://plus.google.com/u/0/109945704863599127137/posts" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="g+" title="Ακολουθήστε μας στο Google+" /></a></div>
<div class="social_click"><a href="https://www.youtube.com/channel/UCwL5FWnuuEk8phlfVeA6Ylg/" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="YouTube" title="Δείτε το κανάλι μας στο YouTube" /></a></div>
<div class="social_click"><a href="https://www.linkedin.com/groups/Sofokleousingr-3372819" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Συνδεθείτε μαζί μας στο LinkedIn" /></a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:10px"> 

​ <script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/homepage_300x250_1_extra', [300, 250]).display();
</script>

</div>



 
 
<!-- 
<div style="width:300px;overflow:hidden;padding-bottom:10px">

<iframe name="ad300600side" style="width:300px;height:600px;" src="http://www.freenetserver.gr/callads/300_600.php" frameborder="0" scrolling="no"> </iframe>

</div>--> 




<div style="width:300px;overflow:hidden;padding-bottom:10px">

</div>






<div style="width:300px;overflow:hidden;padding-bottom:10px">
<a href="http://www.sofokleousin.gr/weather.html" target="_parent"><img src="http://www.sofokleousin.gr/files/banners/kairos.jpg" alt="Δείτε τον καιρό" /></a>
</div>





<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/Articles_right_2', [[300, 600], [300, 100], [300, 250]]).display();
</script>
</div>



<!-- <div style="width:300px;overflow:hidden;padding-bottom:10px;text-align:center; background-color:#fafafa;">

<iframe name="ad120" style="width:160px;height:600px;" src="http://www.freenetserver.gr/callads/160_category_left.php" frameborder="0" scrolling="no"> </iframe></div>

</div>--> 





<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/newsroom.gif" alt="Newsroom" />
<div style="position:relative;left:215px;bottom:22px"><a style="color:#cc0000;text-decoration:underline" href="http://www.sofokleousin.gr/roi.html">Όλες οι ειδήσεις</a></div>

<div style="padding-right:6px;margin-bottom:8px;height:300px;overflow-y:scroll">

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">20:00 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377721.html">Τίλερσον: Χρειάζονται αρκετά βήματα για τη συνάντηση με Β. Κορέα</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">20:00 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377722.html">Δυναμικότερη παρουσία στα Δυτικά Βαλκάνια προανήγγειλαν οι ΗΠΑ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:42 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377720.html">Aviva: Δίνει 18% υψηλότερο μέρισμα για το 2017</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:40 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377719.html">Στα άκρα οι σχέσεις Λονδίνου - Μόσχας για τον πρώην πράκτορα</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:25 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377718.html">Κινδυνεύουν 20 δισ. από την εκκαθάριση της Alpha Insurance</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:07 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377717.html">Εντός Μαρτίου η εκταμίευση των 5,7 δισ, εν εξελίξει οι συζητήσεις για χρέος</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:05 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377716.html">Γραμμένος/ΕΠΟ: «Μέτρα για ομαλότητα και ασφάλεια των αγώνων»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:01 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/377715.html">Νεκρός ο άνδρας που καταπλακώθηκε από όχημα βαρέως τύπου</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:52 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377714.html">ΠΟΑΣΥ: «Γιατι δεν συνελήφθη ο πρόεδρος της ΠΑΕ ΠΑΟΚ;»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:50 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377712.html">Πλήγμα $470 δισ από έναν εμπορικό πόλεμο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:41 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377713.html">H  AXA και το Νορβηγικό fund πωλούν ακίνητο στην Γαλλία</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:40 - </span>
<span style="color:#cc0000">ΑΓΟΡΕΣ </span>
<a href="archives/377708.html">Ψηλότερα ο πήχυς των μετοχών</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:37 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377711.html">ΗΠΑ για Συρία: Αν δεν επέμβει ο ΟΗΕ θα το κάνουμε εμείς!</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:35 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377710.html">Σαββίδης: «Τιμωρήστε εμάς και όχι τον ΠΑΟΚ»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:27 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377709.html">ΕΤΕ: Επίπτωση 1,45 δισ η υιοθέτηση του ΔΠΧΑ 9 την 1/1/2018</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:21 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377707.html">Κ2: Διακρίθηκε για το πρόγραμμα συνεργασίας με την ΠΟΞ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:20 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377706.html">Παναθηναϊκή Συμμαχία εναντίον Αλαφούζου!</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:10 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377704.html">Η ΕΕ αποφασισμένη να προστέψει την Βιομηχανία της</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:05 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377703.html">Sarmed: Επενδύσεις €1,5 εκατ. σε αποθηκευτικούς χώρους</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:00 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377702.html">Διαζύγιο Ιβάν – Μάρη στο «Εθνος», ερωτηματικό για Epsilon TV</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:00 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377705.html">Sunday Mirror: Δίκτυο παιδεραστών κακοποίησε 1.000 παιδιά</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:55 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377701.html">Δεν είναι υποχρεωτικό το POS στους ασφαλιστές</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:52 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377700.html">Eurobank: Καθαρά κέρδη 186 εκ. ευρώ το 2017</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:51 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377699.html">Motor Oil: Αυξήθηκαν τζίρος και κέρδη το 2017</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:47 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377698.html">Όμιλος Διβάνη 1958-2018: 60 Χρόνια Ελληνικής Φιλοξενίας</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:40 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/377696.html">AXA και AIG άνοιξαν το δρόμο των Εξαγορών &amp; Συγχωνεύσεων</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:40 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377697.html">ΠΣΑΤ: Καταγγελίες για επιθέσεις σε αθλητικούς συντάκτες στο γήπεδο της Τούμπας</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:31 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/377695.html">Περιστέρι: Βίαζαν για ώρες 46χρονη μπροστά στα μάτια της μητέρας της</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:24 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377694.html">Προσλαμβάνει 60 μηχανοδηγούς η ΤΡΑΙΝΟΣΕ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:15 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/377693.html">Κομίνης: «Τελείωσα από τη διαιτησία, έχω γυναίκα 7 μηνών έγκυο»!</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:10 - </span>
<span style="color:#cc0000">ΑΓΟΡΕΣ </span>
<a href="archives/377690.html">Νευρικότητα στην Wall Street, αντιστέκεται ο Nasdaq</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:05 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/377692.html">Εισαγγελική έρευνα για την εισβολή οπαδών του ΠΑΟΚ στην ΕΡΤ3</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:58 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377691.html">Υπέρ των ίσων δικαιωμάτων η Generali</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:55 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377650.html">Αναδρομικά χιλιάδων ευρώ σε δημοσίους υπαλλήλους!</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:55 - </span>
<span style="color:#cc0000">ΕΠΙΧΕΙΡΗΣΕΙΣ </span>
<a href="archives/377689.html">Η Ιδιωτική Ασφάλιση στο συνέδριο Solutions V-Logistics Pest Analysis</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:54 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377688.html">Σε εξέλιξη η συνάντηση Τσίπρα - Θεοδωράκη</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:50 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377687.html">Ένωση Κεφαλαιαγορών: Πέφτουν τα εμπόδια στις διασυνοριακές επενδύσεις</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:48 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/377685.html">Μοσκοβισί για Ελλάδα: Δεν υπάρχει χρόνος για χάσιμο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:45 - </span>
<span style="color:#cc0000">ΕΠΙΚΑΙΡΟΤΗΤΑ </span>
<a href="archives/377684.html">Συναγερμός στο βρετανικό κοινοβούλιο για «ύποπτη ουσία»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:38 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/377681.html">Αττική: Συνελήφθη σπείρα για πάνω από 50 κλοπές σε μαγαζιά</a> 
</div>

</div>

<a href="http://www.sofokleousin.gr/blogview.html"><img style="padding-bottom:10px" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/blogview_btn.gif" alt="BlogView" /></a>

<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/Article_right_3', [[300, 600], [300, 250], [300, 100]]).display();
</script>



</div>


<div style="width:300px;padding-bottom:10px">

<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/popular_title.gif" alt="Most Popular" />

<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/377600.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/ATHLITIKA/savvidis2_536272901.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Ένταλμα σύλληψης του Ιβάν Σαββίδη!&#34;" alt="Ένταλμα σύλληψης του Ιβάν Σαββίδη!" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">1</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/377600.html">Ένταλμα σύλληψης του Ιβάν Σαββίδη!</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/377466.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/diethni/erdogan_928332821.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Η οικονομία θα ρίξει τον Ερντογάν;&#34;" alt="Η οικονομία θα ρίξει τον Ερντογάν;" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">2</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/377466.html">Η οικονομία θα ρίξει τον Ερντογάν;</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/377562.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAAA_2018/ATHLITIKA/toumpa_695686190.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Διακοπή πρωταθλήματος και αποκλεισμός από την Ευρώπη!&#34;" alt="Διακοπή πρωταθλήματος και αποκλεισμός από την Ευρώπη!" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">3</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/377562.html">Διακοπή πρωταθλήματος και αποκλεισμός από την Ευρώπη!</a></div>
</div>




<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/377566.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AADE_868383916.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Οι πέντε έξυπνοι φορο-έλεγχοι που θα πραγματοποιεί η Εφορία με το νέο Ε3&#34;" alt="Οι πέντε έξυπνοι φορο-έλεγχοι που θα πραγματοποιεί η Εφορία με το νέο Ε3" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">4</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/377566.html">Οι πέντε έξυπνοι φορο-έλεγχοι που θα πραγματοποιεί η Εφορία με το νέο Ε3</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/377650.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AA_2015/Finance/poso_kostizoun_oi_dimosioi_ipalliloi_934864357.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Αναδρομικά χιλιάδων ευρώ σε δημοσίους υπαλλήλους!&#34;" alt="Αναδρομικά χιλιάδων ευρώ σε δημοσίους υπαλλήλους!" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">5</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/377650.html">Αναδρομικά χιλιάδων ευρώ σε δημοσίους υπαλλήλους!</a></div>
</div>


</div>





<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js"> googletag.pubads().definePassback('/1065712/Articles_right_4', [300, 250]).display(); </script>
</div>







</div>
				</div>
			</div>
		</div>
		
	</div>
<div id="no-print8">


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/scrolltopcontrol.js"> </script>
<div id="Footer">
<div style="width:310px;float:left;padding:8px">
	<p style="padding:35px 0 16px">Copyright © 2014 SofokleousIn.GR. All rights reserved. </p>
	<p><a href="http://www.greenweb.gr/" target="_blank"><img border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/green-new.png" /></a></p>
</div>	
<div class="footer-right">
<div class="footer-line-1"><a href="http://www.sofokleousin.gr/">Κεντρική</a> | <a href="http://www.sofokleousin.gr/forologia/index.1.html">Φορολογία</a> | <a href="http://www.sofokleousin.gr/start-up/index.1.html">Επιχειρηματικότητα</a> | <a href="http://www.sofokleousin.gr/texnologia/index.1.html">Τεχνολογία</a> | <a href="http://www.sofokleousin.gr/zin/index.1.html">Life</a></div>
<div class="footer-line-2"><a href="http://www.sofokleousin.gr/roi.html">Newsroom</a> | <a href="http://www.sofokleousin.gr/politiki_oikonomia/index.1.html">Πολιτική - Οικονομία</a> | <a href="http://www.sofokleousin.gr/epixeiriseis/index.1.html">Επιχειρήσεις</a> | <a href="http://www.sofokleousin.gr/agores/index.1.html">Αγορές</a> | <a href="http://www.sofokleousin.gr/koinonia/index.1.html">Επικαιρότητα</a></div>
<div class="footer-line-3">
<span style="position:relative;top:6px;right:6px"><a href="http://www.sofokleousin.gr/contact.html">Επικοινωνία</a> | <a href="http://www.sofokleousin.gr/privacy.html">Όροι Χρήσης</a></span>
<a href="https://www.facebook.com/sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="facebook" title="Ακολουθήστε μας στο Facebook" /></a>
<a href="https://twitter.com/Sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="twitter" title="Ακολουθήστε μας στο Twitter" /></a>
<a href="https://plus.google.com/u/0/109945704863599127137/posts" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="g+" title="Ακολουθήστε μας στο Google+" /></a>
<a href="https://www.youtube.com/channel/UCwL5FWnuuEk8phlfVeA6Ylg/" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="YouTube" title="Δείτε το κανάλι μας στο YouTube" /></a>
<a href="https://www.linkedin.com/groups/Sofokleousingr-3372819" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Συνδεθείτε μαζί μας στο LinkedIn" /></a>
<a href="http://www.sofokleousin.gr/feed/index.1.rss" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Εγγραφείτε στο RSS" /></a>
</div>
</div>





<script type="text/javascript">

(function () { if (window.Adman) return;
var d = document, s = d.getElementsByTagName('script');
s = s[s.length-1];
a = d.createElement('script');
a.src = 'http://static.adman.gr/adman.js';
s.parentNode.insertBefore(a, s);
}());


</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d" async="async" ></script>




</div></div>

<script src="http://www.sofokleousin.gr/js/jquery.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion2.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/highlight.pack.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.tabify.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easing.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easy-ticker.js" type="text/javascript" charset="utf-8"> </script>
<script type="text/javascript">
// 
$(document).ready(function () {
$('#tabmenu').tabify();
$('#tabmenu2').tabify();
$('#tabmenu3').tabify();
$('.accordion').accordion({defaultOpen: 'section1'});
$('.accordion2').accordion2({defaultOpen: 'section10'});
});
// 
</script>
<script type="text/javascript">
$(document).ready(function(){
	var dd = $('.vticker').easyTicker({
		direction: 'up',
		easing: 'swing',
		speed: 'slow',
		interval: 6000,
		height: '80',
		visible: 1,
		mousePause: 1,
		controls: {
			up: '.up',
			down: '.down',
			toggle: '.toggle',
			stopText: '',
			playText: ''
		}
	}).data('easyTicker');
	cc = 1;
});
</script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d" async="async" ></script>


 <!--  <vte:include file="templates/sofokleous2015/box/popup_cat.tpl" />-->


<!-- SLIDE PAGEBOX--> 


<!-- 
  <script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery_endpagebox/jquery.endpage_box.js"></script>


<script type="text/javascript">
	 
 $(window).load( function() {

	    $("#endpage-box4").endpage_box({
	      animation: "slide",
	      from: "60%",
	      to: "130%"
	    });
	  });

</script>

<vte:include file="templates/sofokleous2015/box/slide_promobox.tpl" />--> 

 <!-- SLIDE PAGEBOX-->

</div></body></html>