<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.sofokleousin.gr/" /> 
<title>Sofokleousin.GR | Τα αγαθά της κηπουρικής</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="CreatedBy" content="Green Interactive Media" />
<meta name="generation-time" content="1s" />
<LINK REL="SHORTCUT ICON" HREF="favicon.ico?v=2">
<meta name="google-site-verification" content="oFE-tztow7p9QyxO0v9w5ge4OaHJ12ZH8C8JLTuw2Z0" />
<meta name="google-site-verification" content="CyxKxAgP3EhFiLAmMEt0gYpTIA1Xrpp_Fup-6VQ26ic" />
<!-- b5a4a4f59cd8c172592fe5d993ab3829 -->
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Sofokleousin.GR" />
<meta property="og:title" content="Τα αγαθά της κηπουρικής" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sofokleousin.gr/archives/369357.html" />
<meta property="og:description" content="Η κηπουρική αποτελεί αγαπημένο χόμπι για χιλιάδες ανθρώπους, που έλκονται από την ομορφιά ενός ανθισμένου κήπου, την επαφή με την φύση και φυσικά την χαλάρωση" />
<meta property="og:image" content="http://www.sofokleousin.gr/files/AAA_2017/epikairotita/kipouriki_183227664.jpg" />


<meta property="og:site_name" content="Sofokleousin.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="398645673482040" />

		<meta name="Description" content="Η κηπουρική αποτελεί αγαπημένο χόμπι για χιλιάδες ανθρώπους, που έλκονται από την ομορφιά ενός ανθισμένου κήπου, την επαφή με την φύση και φυσικά την χαλάρωση" />
		<meta name="Keywords" content="LIFE,Τα αγαθά της κηπουρικής,Τα,αγαθά,της,κηπουρικήςsofokleousin,σοφοκλέους,sofokleous,οικονομία,ειδήσεις,νέα,χρηματιστήριο,αγορες,μετοχές, επικαιρότητα, newsroom,υγεία, τεχνολογία, χρήσιμα, απόψεις, επιχειρηματικότητα,επιχειρήσεις, φορολογία,life" />
<link rel="alternate" type="application/rss+xml" title="Τα αγαθά της κηπουρικής" href="feed/archives/369357.rss" />
<link rel="alternate" type="application/rss+xml" title="LIFE" href="feed/zin/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Sofokleousin.GR" href="feed/index.rss" />

<script type="text/javascript">
<!--
if (screen.width <= 720){
//-->
document.location = 'http://www.sofokleousin.gr/mobile/archives/369357.html';
}
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.hottags');
if (jQuery(this).scrollTop() > 36){
jQuery('.hottags').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.hottags').css({'position': 'absolute', 'top': '36px'});
}})(jQuery);
</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('#Menu');
if (jQuery(this).scrollTop() > 300){
jQuery('#Menu').css({'position': 'fixed', 'top': '36px'});
}
else {
jQuery('#Menu').css({'position': 'absolute', 'top': '336px'});
}})(jQuery);
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ticker_typer,js/ADxMenu"></script>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/print.css" media="print"/>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/new_menu.css" />
<script type="text/javascript">
function changeFontSize(element,step)
{
	step = parseInt(step,10);
	var el = document.getElementById(element);
	var curFont = parseInt(el.style.fontSize,10);
	el.style.fontSize = (curFont+step) + 'px';
}
</script>

    
	


<link href="http://www.sofokleousin.gr/themes/sofokleous2015/css/endpage_box.css" rel="stylesheet" type="text/css">


  <script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery_endpagebox/jquery.endpage_box.js" ></script>

 	<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.1.js" ></script>
  <script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
	 jQuery(window).load( function() {

	    $("#endpage-box4").endpage_box({
	      animation: "slide",
	      from: "60%",
	      to: "130%"
	    });
	  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Το sofokleousin.gr χρησιμοποιεί cookies για την εξατομίκευση περιεχομένου και διαφημίσεων και την λειτουργία κάποιων υπηρεσιών του","dismiss":"Κατάλαβα","learnMore":"Διαβάστε Περισσότερα","link":"http://www.sofokleousin.gr/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3675015-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1187084581334921');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1187084581334921&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</link></LINK></head>



<body style="background:#eeebed;">
 
<!--  
<div style="position:absolute;top:74px;left:50%;margin-left:-670px;width:160px;height:600px">
<vte:include file="templates/sofokleous2015/box/G_600.tpl" /></div>

 -->
   <script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/articles_1x1', [1, 1]).display();
</script> 



<!-- <vte:include file="templates/sofokleous2015/box/article_various_news2.tpl" />-->
<div id="fb-root"> </div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=398645673482040";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="no-print10">
<div style="width:990px;margin:0 auto;height:36px;overflow:hidden;">
<div style="width:735px;height:36px;overflow:hidden;float:left">
<div class="top-new-menu-active">Sofokleousin.gr</div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/medsin/index.1.html">MEDsin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/texnologia/index.1.html">TECHin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/auto/index.1.html">Autoin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/games.html">PLAYin.gr</a></div>


<div class="top-new-menu"><a href="http://www.sofokleousin.gr/koinonia/sports/index.1.html">Betinsider.gr</a></div>

<div class="top-new-menu"><a href="http://www.marketmonitor.gr" target="_blank">MarketMonitor.gr</a></div>

</div>

<div class="search_new">
<form action="http://www.sofokleousin.gr/search_resaults.html" id="gsform">
<input type="text" class="search_txt clsFloatLeft" value="Αναζήτηση..." onblur="javascript:if(this.value=='')this.value='Αναζήτηση...';" onfocus="javascript:if(this.value=='Αναζήτηση...')this.value='';" name="q" id="gsform" />
<input type="hidden" name="cx" value="partner-pub-6958580630422070:8803321940" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="submit" class="search_but clsFloatLeft" name="sa" value="" id="gsbutton" />
</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
</div>






</div>

<div class="hottags" style="z-index:99;">
<div class="hottags_in">
<div class="hottags-text">


<a href="keywords/media">MEDIA</a>
<a href="keywords/%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1">τουρκία</a>
<a href="keywords/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%BF%CF%82-%CE%BA%CE%BF%CF%81%CE%AD%CE%B1">Βόρειος Κορέα</a>
<a href="keywords/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1">τρομοκρατία</a>
<a href="keywords/%CE%BA%CF%8C%CE%BA%CE%BA%CE%B9%CE%BD%CE%B1-%CE%B4%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1">κόκκινα δάνεια</a>
<a href="keywords/marketeye">Marketeye</a>
<a href="keywords/brexit">Brexit</a>
<a href="keywords/paradise-papers">Paradise papers</a>



</div>

</div>
</div></div>
	<div id="Container">
<div id="no-print_logo"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/images/logo.png" alt="" /></div>
		<div class="container clsClearFix">
			<div id="no-print1" style="margin-bottom:10px">
<div id="Header">
		<div class="hedaer_center clsClearFix" style="margin:4px">  
		<div style="float:left;width:728px">

<iframe name="ad728_s" style="width:728px;height:90px;" src="http://www.freenetserver.gr/callads/728_article_top_super.php" frameborder="0" scrolling="no"> </iframe>
<!--<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/728x90.gif" alt="" /> -->
</div>
<div style="float:right;width:250px;padding-right:8px">


<script type="text/javascript">
// 
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//
</script>

<script type="text/javascript">
googletag.defineSlot('/1065712/250x90top', [250, 90], 'div-gpt-ad-1413974774846-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- 250x90top -->
<div id="div-gpt-ad-1413974774846-0" style="width:250px; height:90px;">
<script type="text/javascript">
googletag.display('div-gpt-ad-1413974774846-0');
</script>
</div>


</div>
		</div> 
<div style="border:1px solid #eeebed;width:100%;overflow:hidden;height:36px"> 
<div style="float:left;width:600px;height:36px">
    
     
            <ul class="ticker_new">
                
                    <li class="category" style="display: none">
                        <a href="#"> </a>
                            
                                    <ul>
                                        
                                            <li style="font-weight:bold"><a href="archives/369336.html">Έκρηξη στο μετρό της Στοκχόλμης: Δύο τραυματίες</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/369313.html">Νεφώσεις και μικρή άνοδος της θερμοκρασίας</a></li>
                                        
                                    </ul>
                                
                        </li>
                
            </ul>
            <script type="text/javascript">
                new vivvoTickerTyper($$('ul.ticker_new')[0]);
            </script>
        
</div>
<div style="position:relative;top:10px;float:right;width:260px;font-weight:bold;text-align:right;padding-right:10px">
	<script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")

                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+", ")
            
        </script>

<span id="livetime"><noscript> </noscript></span> <script language="JavaScript" type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
		<div class="hedaer_bottom clsClearFix" style="height:204px;overflow:hidden;margin-top:0;padding-top:0;">
			<div class="header_bot_left clsFloatLeft" style="padding-top:16px">
<div class="logo"><h1><a href="http://www.sofokleousin.gr/">Σοφοκλέουςin</a></h1></div>

<div class="market_status clsClearFix">
					
					<div class="clsClearFix market_open">
						<iframe width="370" scrolling="no" height="50" frameborder="0" src="http://websrv.inforex.gr/chart/sofo/ase2.jsp" marginheight="0" marginwidth="0" id="ticker_1"> </iframe>
					</div>
				</div>
			</div>
			

<div class="header_bot_center clsFloatLeft clsClearFix" style="padding-top:14px">

<div style="width:280px;height:100px">

<div style="text-align:right;width:280px;height:22px;border-bottom:1px solid #eeebed">
<button class="up"> </button>
<button class="down"> </button>
<button class="toggle"> </button>
</div>

<div class="vticker">
<ul>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/369363.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/ellada/eukleidis_tsakalotos_3_327944487.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Ευ. Τσακαλώτος: Η τραπεζική ένωση και το φάντασμα του λαϊκισμού&#34;" alt="Ευ. Τσακαλώτος: Η τραπεζική ένωση και το φάντασμα του λαϊκισμού" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/369363.html">Ευ. Τσακαλώτος: Η τραπεζική ένωση και το φάντασμα του λαϊκισμού</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/369353.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/astufilia_148591694.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες...&#34;" alt="Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες..." border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="zin/index.1.html">LIFE</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/369353.html">Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες...</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/369201.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/life/gamos_554016993.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Πώς «εφευρέθηκε» ο γάμος&#34;" alt="Πώς «εφευρέθηκε» ο γάμος" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="zin/index.1.html">LIFE</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/369201.html">Πώς «εφευρέθηκε» ο γάμος</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/369285.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/europe_komision_472160733.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;To ευρωπαϊκό αδιέξοδο: Ένας φαύλος κύκλος φτώχειας&#34;" alt="To ευρωπαϊκό αδιέξοδο: Ένας φαύλος κύκλος φτώχειας" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/369285.html">To ευρωπαϊκό αδιέξοδο: Ένας φαύλος κύκλος φτώχειας</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/369282.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/europe61_897401383.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Ο κίνδυνος του λαϊκισμού&#34;" alt="Ο κίνδυνος του λαϊκισμού" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/369282.html">Ο κίνδυνος του λαϊκισμού</a></div>
</li>

</ul>
</div>

</div>
			</div>					
				


			<div class="header_bot_right clsFloatRight">
				



				 
			</div>
		</div>

	</div>

			<div id="Menu" class="clsClearFix">
	<div id="mainNav" style="width:100%;float:left;margin-top:0px"><ol class="adxm menu2">
<li><a href="http://www.sofokleousin.gr/">ΚΕΝΤΡΙΚΗ</a></li>
<li><a href="agores/index.1.html">ΑΓΟΡΕΣ</a>
<ol>
<li><a href="http://www.marketmonitor.gr/">MARKET MONITOR</a></li>
</ol>
</li>
<li><a href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a>
</li>
<li><a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
</li>
<li><a href="koinonia/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ol>
<li><a href="koinonia/ellada/index.1.html">ΕΛΛΑΔΑ</a></li>
<li><a href="koinonia/diethni/index.1.html">ΔΙΕΘΝΗ</a></li>
<li><a href="koinonia/sports/index.1.html">ΑΘΛΗΤΙΚΑ</a>
<ol>
</ol></li>
</ol>
</li>
<li><a href="start-up/index.1.html">ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</a>
</li>
<li><a href="keywords/asfalistiki-agora">ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ</a>
</li>
<li><a href="medsin/index.1.html">MEDsin</a>
</li>
<li><a href="keywords/logistics">LOGISTICS</a>
</li>
<li><a href="forologia/index.1.html">ΦΟΡΟΛΟΓΙΑ</a>
</li>
<li><a href="texnologia/index.1.html">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
</li>
<li><a href="etairiki_koinoniki_eftini/index.1.html">ΕΚΕ</a>
</li>
<li><a href="zin/index.1.html">LIFE</a>
</li>
<li><a href="auto/index.1.html">ΑΥΤΟΚΙΝΗΤΟ</a>
</li>
<li><a href="apopseis/index.1.html">ΑΠΟΨΕΙΣ - ΣΧΟΛΙΑ</a>
</li>
<li><a href="http://www.sofokleousin.gr/afieromata.html">ΑΦΙΕΡΩΜΑΤΑ</a>
</li>
<li><a href="roi.html">NEWSROOM</a>
</li>
</ol>
	</div>
</div>
<img style="position:relative;right:15px" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/top_seperator.png" alt="" />

  <!-- 
  <div style="padding:5px 0px 5px 0px; text-align:center;">
<iframe name="ad728_s" style="width:970px;height:250px;" src="http://www.freenetserver.gr/callads/xlbillboard.php" frameborder="0" scrolling="no"> </iframe> 

</div> 
-->


			
<!--
<div class="hedaer_center clsClearFix" style="margin:4px">  
<div style="float:left;width:728px"><vte:include file="templates/sofokleous2015/box/ads/728x90_top2_art.tpl" /></div>
<div style="float:right;width:250px;padding-right:8px"><vte:include file="templates/sofokleous2015/box/ads/250x90_top2_art.tpl" /></div>
</div>--> 

</div>
			<div id="Main">
				<div class="main clsClearFix">
					<div class="main_content clsFloatLeft"> 
						<div id="no-print2">
						
<ul class="small_breadcrumb clsClearFix">
<li style="padding:0"><a href="http://www.sofokleousin.gr/">Αρχική</a></li>

<li class="act"><a href="zin/index.1.html">LIFE</a></li>

</ul>



  <!-- Your save button code -->
  <div class="fb-save" data-uri="http://www.sofokleousin.gr/archives/369357.html">
  </div>



						</div>
						
						<div class="article_page">
							<h1>Τα αγαθά της κηπουρικής</h1>
							
							<p style="font-size:11px;margin:10px 0"><span>Δημοσιεύθηκε:</span> 07 Ιανουαρίου 2018, 21:00
        
</p>
							<div id="no-print3"><div class="recommend_but">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/369357.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/369357.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/369357.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Τα αγαθά της κηπουρικής"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/369357.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/369357.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/369357.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

<div style="padding:5px 0"><center>

<script type="text/javascript">
    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center> </div>						
</div>
</div>
							<div class="article_comment clsClearFix">

								<div id="no-print4">
<div class="inner_img_info">
									
										<img class="inner_img" src="http://www.sofokleousin.gr/files/AAA_2017/epikairotita/kipouriki_183227664.jpg" width="336" border="0" alt="Τα αγαθά της κηπουρικής" />
										
									
<div style="padding:5px 0px">
 
<script type="text/javascript">
    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "1829008348";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- sofokleousin_art_336x280 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>  


</div>






	
	

								</div></div>
								<div id="art_cont1" style="font-size:13px;line-height:150%"><p>Η <strong>κηπουρική</strong> αποτελεί αγαπημένο χόμπι για χιλιάδες ανθρώπους, που έλκονται από την ομορφιά ενός ανθισμένου κήπου, την επαφή με την φύση και φυσικά την χαλάρωση που νιώθουν όταν φροντίζουν στα αγαπημένα τους φυτά.Η  φροντίδα των φυτών σε εσωτερικούς χώρους, βεράντες και κήπους έχει πολλά να προσφέρει.</p>
<p><strong>Πολυάριθμες μελέτες</strong> την έχουν συσχετίσει με μειωμένο κίνδυνο διαβήτη, καρδιοπάθειας και εγκεφαλικού, καθώς αποτελεί μία «ηπίας εντάσεως καρδιαγγειακή άσκηση».Στην πραγματικότητα,η κηπουρική μπορεί να είναι από μία μετρίας εντάσεως άσκηση (όταν για παράδειγμα  κάποιος φυτεύει μικρές γλάστρες ή σπόρους) έως μία υψηλής εντάσεως (όταν για παράδειγμα  σηκώνει σακιά με χώμα ή ξεριζώνει χορτάρια με τα χέρια).</p>
<p>Παράλληλα, γυμνάζει, πολλούς και διαφορετικούς μυς του σώματος, με αποτέλεσμα να παρέχουν μια καλά ισορροπημένη προπόνηση. Η κηπουρική καίει επίσης πολλές θερμίδες. Ειδικοί, συνιστούν 30-45 λεπτά κηπουρικής επί 3-5 μέρες την εβδομάδα, κατα της  παχυσαρκίας.</p>
<p>Σε αντίθεση με άλλες μορφές άσκησης η κηπουρική μπορεί να προσαρμοστεί στα...<strong>ωράρια όλων των ανθρώπων</strong>. Εάν έχετε πρόβλημα χρόνου και δεν μπορείτε να διαθέτετε μονομιάς όλη αυτή την ώρα, μπορείτε να μοιράσετε την κηπουρική σας στα δύο, φροντίζοντας τα μισά φυτά το πρωί και τα υπόλοιπα το βραδάκι, ούτως ώστε να αποφεύγετε και την ζέστη του μεσημεριού. Και φυσικά συμβάλλει στο να περιοριζει το στρέσ. Έρευνες έχου δείξει ότι , η κηπουρική μπορεί  να καταπολεμήσει το στρες αποτελεσματικότερα από άλλες χαλαρωτικές δραστηριότητες, όπως το διάβασμα. </p>
<p>Υπάρχει όμως και η <strong>οικονομική διάσταση</strong> καθώς μπορεί να παράσχει σημαντικό όφελος και στην διατροφή μας. </p>
<p>Οι ειδικοί λένε ότι τα φρούτα και τα λαχανικά που καλλιεργούμε μόνοι μας είναι ό,τι πιο υγιεινό μπορούμε να φάμε – χώρια το οικονομικό όφελος από μια τέτοια κίνηση, το οποίο μπορεί να καταπραΰνει έστω και λίγο το άγχος που προκαλούν στους περισσότερους από εμάς τα οικονομικά προβλήματα.</p>
<p>ΠΗΓΗ: <a href="http://premium.paratiritis.gr/"><span style="text-decoration: underline;"><strong>premium.paratiritis.gr</strong></span></a></p></div>

 
 

							</div>
							<div id="no-print6">
<!-- <center>
<vte:if test="68 in '3'"> 
<vte:include file="templates/sofokleous2015/box/ads/text_ad_3.tpl" />
<vte:else><vte:include file="templates/sofokleous2015/box/ads/text_ad_2.tpl" />
</vte:else></vte:if>
</center> 
--> 


<div style="overflow:hidden"><p class="clsFloatLeft" style="padding:4px 0px">» Δείτε όλα τα άρθρα από <span style="font-weight:bold"><a href="zin/index.1.html">LIFE</a></span></p></div>
<!-- <div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:10px 0px">

</div>	-->  
<div id="move_to_comments" style="margin-bottom:5px; margin-top:5px;">
									
<div>
<span style="color:#666666; text-align:center; font-size:18px; font-weight:bold;">ΣΧΟΛΙΑΣΤΕ ΤΟ ΆΡΘΡΟ</span>



<div class="fb-comments" data-href="http://www.sofokleousin.gr/archives/369357.html" data-num-posts="10" data-width="640"> </div>
<!-- <div id="opinions-widget"> </div>-->
<!-- <div id="opinions-widget" data-title="Τα αγαθά της κηπουρικής" data-image="http://www.sofokleousin.gr/files/AAA_2017/epikairotita/kipouriki_183227664.jpg" data-url="http://www.sofokleousin.gr/archives/369357.html"> </div>
--> </div>
&nbsp;

								</div>
<div class="pagination_part clsClearFix">
<div class="small_banner clsClearFix" style="width:100%;text-align:right;padding:0px 0px 0px 0px;position:relative;top:2px">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/369357.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/369357.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/369357.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Τα αγαθά της κηπουρικής"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/369357.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/369357.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/369357.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

</div>
<div style="overflow:hidden;padding:10px 8px;background:#eee;position:relative;bottom:24px;font-weight:bold">
<div style="float:left;position:relative;top:3px;padding-right:16px">Ακολουθήστε το Sofokleousin.gr :</div> 
<div style="margin-right:18px;height:22px;float:left;z-index:999999">
<div class="fb-like" data-href="http://www.facebook.com/sofokleousin" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
<a href="https://twitter.com/Sofokleousin" class="twitter-follow-button" data-show-count="false">Follow @Sofokleousin</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
<div style="width:100%;overflow:hidden;position:relative;bottom:20px;">
 
<div style="padding:0px 2px;width:518px;float:left;border:1px solid #ddd">
<div style="overflow:hidden;padding-left:16px;padding-top:3px;padding-bottom:1px;font-weight:bold"><span style="margin-right:8px;float:left;padding:2px 4px;font-weight:bold;color:#fff;background:#cc0000">NEWSLETTER</span> <span style="position:relative;top:2px">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</span> </div>
<div style="position:relative;left:12px;width:437px;height:36px;background:url(http://www.sofokleousin.gr/themes/sofokleous2015/img/newsl2.png) 0 0 no-repeat">
<div style="position:relative;top:6px;left:12px">	
<script type="text/JavaScript">
<!--
function popw(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
//-->
</script>
<form action="//freenetsa.us3.list-manage.com/subscribe/post?u=35afe608ff29263e2e0051f59&amp;id=3ee617a159" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="formtarget" onSubmit="popw('about:blank','formtarget','width=600,height=480')">
<input name="EMAIL" id="mce-EMAIL" value="το email σου εδώ!" type="text" style="width:312px" class="new_txt clsFloatLeft" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" />
<input name="subscribe" id="mc-embedded-subscribe" value="Subscribe" type="submit" class="new_but clsFloatLeft" />
<div style="position: absolute; left: -5000px;"><input type="text" name="b_35afe608ff29263e2e0051f59_3ee617a159" tabindex="-1" value="" /></div></form></div></div></div>
<div style="float:right;width:120px;height:60px;overflow:hidden">

<a href="http://www.playin.gr/" border="0" target="_blank"><img src="http://www.freenetserver.gr/ads/playin_logo.png" /></a></div>
</div>
<div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:2px 0px">


<div style="text-align:center;">
<script type="text/javascript">
<!--    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;

//--></script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>




</div>
<!--<div class="small_banner clsClearFix" style="width:100%">
<div style="width:100%;text-align:center;margin:0px 0px;overflow:hidden">
<vte:include file="templates/sofokleous2015/box/ads/468x60_bottom.tpl" />
</div>									 
									</div>--> 

<div style="font-size:14px;width:100%;overflow:hidden;font-weight:bold">Περισσότερες ειδήσεις από <span style="color:#cc0000">LIFE</span></div>

<div style="padding-left:12px;margin-top:16px;margin-bottom:20px">

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369350.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/paidi_iwseis_863816852.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Τα παιδιά και ο...δρόμος&#34;" alt="Τα παιδιά και ο...δρόμος" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369350.html">Τα παιδιά και ο...δρόμος</a></h3>
Τα τροχαία ατυχήματα στα παιδιά δεν είναι σπάνια και αυτό για τους γονείς είναι ένα συνεχές άγχος. Η λύση για να τα... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369353.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/astufilia_148591694.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες...&#34;" alt="Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες..." border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369353.html">Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες...</a></h3>
Αστυφυλία, κλιματική αλλαγή,  είναι δύο βραδυφλεγείς βόμβες για την παγκόσμια οικονομία, οι οποίες έχουν ήδη ενεργοποιηθεί. Το μεγάλο πρόβλημα όμως είναι, ότι... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369171.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_inside/CasaCasuarinaPool_429275862.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Villa Casa Casuarina: Η εντυπωσιακή έπαυλη του Versace που έγινε ξενοδοχείο&#34;" alt="Villa Casa Casuarina: Η εντυπωσιακή έπαυλη του Versace που έγινε ξενοδοχείο" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369171.html">Villa Casa Casuarina: Η εντυπωσιακή έπαυλη του Versace που έγινε ξενοδοχείο</a></h3>
Οι θεατές της σειράς «American Crime Story» που είναι αυτή τη σεζόν αφιερωμένη στη ζωή και το θάνατο του Τζιάνι Βερσάτσε, έχουν... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369201.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/life/gamos_554016993.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Πώς «εφευρέθηκε» ο γάμος&#34;" alt="Πώς «εφευρέθηκε» ο γάμος" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369201.html">Πώς «εφευρέθηκε» ο γάμος</a></h3>
Ο γάμος είναι ένας θεσμός που έχει εφευρεθεί, δεν είναι κάτι φυσικό. Γι’ αυτό η φύση δεν έχει δώσει στον άνθρωπο ένα... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369283.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/epikairotita/diatrofi_oikogeneia_328967178.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Διατροφή και οικογενειακός προϋπολογισμός&#34;" alt="Διατροφή και οικογενειακός προϋπολογισμός" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369283.html">Διατροφή και οικογενειακός προϋπολογισμός</a></h3>
Η διατροφή των Ελλήνων έχει αλλάξει λόγω της οικονομικής κρίσης. Αυτό σύμφωνα με τις στατιστικές σημαίνει ότι τα περισσότερα ελληνικά νοικοκυριά έχουν... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369192.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/life/erotokritos_theatrotexnis2_399134096.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;ΥΠΠΟ: Κοινές πολιτιστικές δράσεις Ελλάδας και Κίνας για το 2018&#34;" alt="ΥΠΠΟ: Κοινές πολιτιστικές δράσεις Ελλάδας και Κίνας για το 2018" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369192.html">ΥΠΠΟ: Κοινές πολιτιστικές δράσεις Ελλάδας και Κίνας για το 2018</a></h3>
Ανακοινώθηκε η υλοποίηση νέων πολιτιστικών δραστηριοτήτων μέσα στο 2018, όπως έχει συμφωνηθεί μεταξύ του Ελληνικού Υπουργείου Πολιτισμού και του αντιστοίχου της Λαϊκής... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369178.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/life/rugatsaria2_775751865.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;«Ρουγκατσάρια»: Ένα παγανιστικό έθιμο που διατηρείται στη Θεσσαλία&#34;" alt="«Ρουγκατσάρια»: Ένα παγανιστικό έθιμο που διατηρείται στη Θεσσαλία" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369178.html">«Ρουγκατσάρια»: Ένα παγανιστικό έθιμο που διατηρείται στη Θεσσαλία</a></h3>
«Τα Ρουγκατσάρια είναι ένα παμπάλαιο έθιμο. Δεν γνωρίζουμε πότε ξεκίνησε. Ίσως είναι συνέχεια και κατάλοιπο των εκδηλώσεων της αρχαιότητας. Επικρατούσε στη Θεσσαλία,... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/369151.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/life/Temellini_DogAPorter_681869624.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Άνθρωποι και σκύλοι, κομψοί και... ασορτί!&#34;" alt="Άνθρωποι και σκύλοι, κομψοί και... ασορτί!" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/369151.html">Άνθρωποι και σκύλοι, κομψοί και... ασορτί!</a></h3>
Εάν είστε λάτρης της μόδας και έχετε σκύλο, αυτό το νέο μάλλον θα σας φανεί ενδιαφέρον: πλέον, όταν κυκλοφορείτε μαζί με τον... 
</div>

</div>


								
								
								
<!-- <div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:18px 0px">
<vte:include file="templates/sofokleous2015/box/ads/text_ad_2.tpl" />
</div>	--> 						

							</div></div>
						</div>
					</div>
					<div id="no-print7"><div class="sidebar clsFloatRight">


<div style="width:300px; overflow:hidden;padding-bottom:10px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/advertorial_300x100', [300, 100]).display();
</script>
</div>




<div style="width:300px;overflow:hidden;padding-bottom:10px">




<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_1.php" frameborder="0" scrolling="no"> </iframe>


</div>


<div class="social_right_new">
<div class="social_click"><a href="https://www.facebook.com/sofokleousin" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="facebook" title="Ακολουθήστε μας στο Facebook" /></a></div>
<div class="social_click"><a href="https://twitter.com/Sofokleousin" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="twitter" title="Ακολουθήστε μας στο Twitter" /></a></div>
<div class="social_click"><a href="https://plus.google.com/u/0/109945704863599127137/posts" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="g+" title="Ακολουθήστε μας στο Google+" /></a></div>
<div class="social_click"><a href="https://www.youtube.com/channel/UCwL5FWnuuEk8phlfVeA6Ylg/" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="YouTube" title="Δείτε το κανάλι μας στο YouTube" /></a></div>
<div class="social_click"><a href="https://www.linkedin.com/groups/Sofokleousingr-3372819" target="_blank"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Συνδεθείτε μαζί μας στο LinkedIn" /></a></div>
</div>

 
<!-- 
<div style="width:300px;overflow:hidden;padding-bottom:10px">

<iframe name="ad300600side" style="width:300px;height:600px;" src="http://www.freenetserver.gr/callads/300_600.php" frameborder="0" scrolling="no"> </iframe>

</div>--> 






<div style="width:300px;overflow:hidden;padding-bottom:10px"> 

​ <script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/homepage_300x250_1_extra', [300, 250]).display();
</script>

</div>



 

<div style="width:300px;overflow:hidden;padding-bottom:10px">
<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_2.php" frameborder="0" scrolling="no"> </iframe>


</div>



<!-- <div style="width:300px;overflow:hidden;padding-bottom:10px;text-align:center; background-color:#fafafa;">

<iframe name="ad120" style="width:160px;height:600px;" src="http://www.freenetserver.gr/callads/160_category_left.php" frameborder="0" scrolling="no"> </iframe></div>

</div>--> 





<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/advertorial_300x250', [300, 250]).display();
</script>
</div>






<div style="width:300px;overflow:hidden;padding-bottom:10px">
<a href="http://www.sofokleousin.gr/koinonia/sports/bettips/index.1.html" target="_parent"><img src="http://www.sofokleousin.gr/files/banners/bettips.jpg" alt="Προτάσεις για στοίχημα!" /></a>
</div>






<div style="width:300px;overflow:hidden;padding-bottom:10px">
<a href="http://www.sofokleousin.gr/weather.html" target="_parent"><img src="http://www.sofokleousin.gr/files/banners/kairos.jpg" alt="Δείτε τον καιρό" /></a>
</div>




<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/newsroom.gif" alt="Newsroom" />
<div style="position:relative;left:215px;bottom:22px"><a style="color:#cc0000;text-decoration:underline" href="http://www.sofokleousin.gr/roi.html">Όλες οι ειδήσεις</a></div>

<div style="padding-right:6px;margin-bottom:8px;height:300px;overflow-y:scroll">

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">02:11 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369363.html">Ευ. Τσακαλώτος: Η τραπεζική ένωση και το φάντασμα του λαϊκισμού</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">00:37 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/369361.html">Αποθεωτική υποδοχή του Κέβιν Μιραλάς στο αεροδρόμιο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">21:15 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369358.html">ΠΑΣΟΚ: Καταρρίπτονται οι μύθοι για τον οικονομικό εκτροχιασμό της χώρας</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">21:00 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369357.html">Τα αγαθά της κηπουρικής</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">20:30 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369354.html">«Je suis Charlie»: Τρία χρόνια μετά...</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">20:00 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369350.html">Τα παιδιά και ο...δρόμος</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:40 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369356.html">Γιούνκερ για Π. Σάδερλαντ: Έφυγε ένας αληθινός Ευρωπαίος</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:15 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369355.html">Βολές ΑΝΕΛ κατά Ντόρας: Ανόητες οι επιθέσεις κατά Καμμένου</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">19:00 - </span>
<span style="color:#cc0000">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ </span>
<a href="archives/369348.html">Τι φέρνει ο νέος κόσμος των big data</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:40 - </span>
<span style="color:#cc0000">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ </span>
<a href="archives/369080.html">Μια καινοτόμος πρόταση για την κυκλοφορία των ηλεκτρικών μοτοσυκλετών</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:20 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369171.html">Villa Casa Casuarina: Η εντυπωσιακή έπαυλη του Versace που έγινε ξενοδοχείο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">18:00 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369164.html">«Στρατευμένη» πρόεδρος του Φεστιβάλ Καννών η Κέιτ Μπλάνσετ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:30 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369145.html">Γραμματόσημα Game of Thrοnes από τα Βρετανικά Ταχυδρομεία</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:20 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369353.html">Αστυφυλία και κλιματική αλλαγή: Δύο βραδυφλεγείς βόμβες...</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:15 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369352.html">Πυρκαγιά στα προσφυγικά στην λεωφ. Αλεξάνδρας</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:10 - </span>
<span style="color:#cc0000">ΑΘΛΗΤΙΚΑ </span>
<a href="archives/369351.html">Νίκη - ανάσα για ΠΑΟ επί του Πλατανιά</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">17:00 - </span>
<span style="color:#cc0000">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ </span>
<a href="archives/369012.html">Kaspersky: Αισθητή αύξηση στα κακόβουλα αρχεία καθημερινά</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:50 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369349.html">Φωτιά σε σκάφος στον Άλιμο, επί ποδός η πυροσβεστική</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:40 - </span>
<span style="color:#cc0000">LIFE </span>
<a href="archives/369283.html">Διατροφή και οικογενειακός προϋπολογισμός</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:20 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369282.html">Ο κίνδυνος του λαϊκισμού</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:15 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369347.html">Καίει Καραμανλή η ΤτΕ – Αφησε τη χώρα στα πρόθυρα χρεοκοπίας</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">16:00 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369346.html">Κουρουμπλής: «Η οικονομία αρχίζει να πατάει στα πόδια της»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">15:58 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369345.html">Πυρκαγιά σε σκάφος στον Άλιμο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">15:55 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369344.html">«Μπερλουσκόνι πρόεδρος» στο λογότυπο του Φόρτσα Ιτάλια</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">15:50 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369342.html">Κατερίνη: Έκρυβε τυχερά παιχνίδια από τους αστυνομικούς</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">15:40 - </span>
<span style="color:#cc0000">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ </span>
<a href="archives/369343.html">Σβίγκου: Εμπαθής και χυδαία η επίθεση στη Μπαζιάνα</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">15:27 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369341.html">Σταθερή η κατάσταση της υγείας της ορειβάτισσας που τραυματίστηκε στον Όλυμπο</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">14:57 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369340.html">Σαλαμίνα: Θάνατος - μυστήριο για ηλικιωμένες αδερφές</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">14:41 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369339.html">Η Γαλλία τιμά τα θύματα του Charlie Hebdo τρία χρόνια μετά την επίθεση</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">14:19 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369338.html">Κλέφτρα στα 11!</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">14:05 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369337.html">Επαναπατρισμό των κλεμμένων αρχαιοτήτων ζητεί το ΥΠΠΟ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:53 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369336.html">Έκρηξη στο μετρό της Στοκχόλμης: Δύο τραυματίες</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:50 - </span>
<span style="color:#cc0000">ΑΜΥΝΑ - ΔΙΠΛΩΜΑΤΙΑ </span>
<a href="archives/369335.html">Bίτσας: H Άγκυρα δεν θα ρισκάρει να εισπράξει ήττα</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:30 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369329.html">Υπέρ του Τραμπ η Μέι: «Λαμβάνει σημαντικές αποφάσεις προς όφελος των ΗΠΑ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:30 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369334.html">Ψηφίζουν στα κατεχόμενα για νέα «Βουλή»</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:18 - </span>
<span style="color:#cc0000">ΔΙΕΘΝΗ </span>
<a href="archives/369333.html">Αιχμηρή διπλωματική διάψευση από τη Ν. Υόρκη για αντικατάσταση του αρχιεπισκόπου Δημητρίου</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">13:10 - </span>
<span style="color:#cc0000">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ </span>
<a href="archives/369332.html">Αρχαίο στέλεχος του ιού ηπατίτιδας Β σε μούμια παιδιού</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">12:56 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369330.html">Λάρισα: Εργασίες για κατασκευή πλευρικών διοδίων στο Κιλελέρ</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">12:45 - </span>
<span style="color:#cc0000">ΕΛΛΑΔΑ </span>
<a href="archives/369331.html">Κάηκαν τη νύχτα πέντε ΙΧ στην Αττική</a> 
</div>

<div style="width:100%;overflow:hidden;padding-bottom:6px;margin-bottom:6px;border-bottom:1px solid #eee;font-weight:bold">
<span style="color:#999">12:15 - </span>
<span style="color:#cc0000">ΕΝΕΡΓΕΙΑ </span>
<a href="archives/369328.html">Στα σκαριά νέο θεσμικό πλαίσιο για τη γεωθερμία</a> 
</div>

</div>

<a href="http://www.sofokleousin.gr/blogview.html"><img style="padding-bottom:10px" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/blogview_btn.gif" alt="BlogView" /></a>


<div style="width:300px;padding-bottom:10px">

<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/popular_title.gif" alt="Most Popular" />

<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/369347.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/politiki/ellada/karamanl_alogosk_321577692.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Καίει Καραμανλή η ΤτΕ – Αφησε τη χώρα στα πρόθυρα χρεοκοπίας&#34;" alt="Καίει Καραμανλή η ΤτΕ – Αφησε τη χώρα στα πρόθυρα χρεοκοπίας" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">1</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/369347.html">Καίει Καραμανλή η ΤτΕ – Αφησε τη χώρα στα πρόθυρα χρεοκοπίας</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/369149.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AA_inside_photos/September/meimarakis_mitsotakis_tzitzikwstas_adwnis_185037257.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Το σκοπιανό «γεννάει» νέο δεξιό κόμμα - Μπούμερανγκ για τη ΝΔ&#34;" alt="Το σκοπιανό «γεννάει» νέο δεξιό κόμμα - Μπούμερανγκ για τη ΝΔ" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">2</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/369149.html">Το σκοπιανό «γεννάει» νέο δεξιό κόμμα - Μπούμερανγκ για τη ΝΔ</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/358240.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AA_2015/Finance/eforia_928852492.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Ποιοί απαλλάσσονται από ΦΠΑ&#34;" alt="Ποιοί απαλλάσσονται από ΦΠΑ" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">3</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/358240.html">Ποιοί απαλλάσσονται από ΦΠΑ</a></div>
</div>




<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/369225.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/draghi_202816556.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Εκτός QE αφήνει ο Ντράγκι τις ελληνικές τράπεζες!&#34;" alt="Εκτός QE αφήνει ο Ντράγκι τις ελληνικές τράπεζες!" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">4</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/369225.html">Εκτός QE αφήνει ο Ντράγκι τις ελληνικές τράπεζες!</a></div>
</div>



<div style="width:300px;overflow:hidden;padding-bottom:12px">
<div class="img_popular"><a href="archives/369310.html"><img width="55" height="55" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/olympos_729821645.jpg&amp;w=55&amp;h=55&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Όλυμπος: Αίσιο τέλος για την ορειβάτισσα - Την παρέλαβε super puma&#34;" alt="Όλυμπος: Αίσιο τέλος για την ορειβάτισσα - Την παρέλαβε super puma" border="0" class="clsFloatLeft" /></a>
<div class="num_popular">5</div>
</div>
<div style="font-size:14px;font-weight:bold"><a href="archives/369310.html">Όλυμπος: Αίσιο τέλος για την ορειβάτισσα - Την παρέλαβε super puma</a></div>
</div>


</div>


<div style="width:300px;overflow:hidden;padding-bottom:10px">
<IFRAME name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_3.php" frameborder="0" scrolling="no"> </IFRAME>


</div>




<div style="width:300px;overflow:hidden;padding-bottom:10px">
<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_4.php" frameborder="0" scrolling="no"> </iframe>
</div>







</div>
				</div>
			</div>
		</div>
		
	</div>
<div id="no-print8">


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/scrolltopcontrol.js"> </script>
<div id="Footer">
<div style="width:310px;float:left;padding:8px">
	<p style="padding:35px 0 16px">Copyright © 2014 SofokleousIn.GR. All rights reserved. </p>
	<p><a href="http://www.greenweb.gr/" target="_blank"><img border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/green-new.png" /></a></p>
</div>	
<div class="footer-right">
<div class="footer-line-1"><a href="http://www.sofokleousin.gr/">Κεντρική</a> | <a href="http://www.sofokleousin.gr/forologia/index.1.html">Φορολογία</a> | <a href="http://www.sofokleousin.gr/start-up/index.1.html">Επιχειρηματικότητα</a> | <a href="http://www.sofokleousin.gr/texnologia/index.1.html">Τεχνολογία</a> | <a href="http://www.sofokleousin.gr/zin/index.1.html">Life</a></div>
<div class="footer-line-2"><a href="http://www.sofokleousin.gr/roi.html">Newsroom</a> | <a href="http://www.sofokleousin.gr/politiki_oikonomia/index.1.html">Πολιτική - Οικονομία</a> | <a href="http://www.sofokleousin.gr/epixeiriseis/index.1.html">Επιχειρήσεις</a> | <a href="http://www.sofokleousin.gr/agores/index.1.html">Αγορές</a> | <a href="http://www.sofokleousin.gr/koinonia/index.1.html">Επικαιρότητα</a></div>
<div class="footer-line-3">
<span style="position:relative;top:6px;right:6px"><a href="http://www.sofokleousin.gr/contact.html">Επικοινωνία</a> | <a href="http://www.sofokleousin.gr/privacy.html">Όροι Χρήσης</a></span>
<a href="https://www.facebook.com/sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="facebook" title="Ακολουθήστε μας στο Facebook" /></a>
<a href="https://twitter.com/Sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="twitter" title="Ακολουθήστε μας στο Twitter" /></a>
<a href="https://plus.google.com/u/0/109945704863599127137/posts" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="g+" title="Ακολουθήστε μας στο Google+" /></a>
<a href="https://www.youtube.com/channel/UCwL5FWnuuEk8phlfVeA6Ylg/" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="YouTube" title="Δείτε το κανάλι μας στο YouTube" /></a>
<a href="https://www.linkedin.com/groups/Sofokleousingr-3372819" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Συνδεθείτε μαζί μας στο LinkedIn" /></a>
<a href="http://www.sofokleousin.gr/feed/index.1.rss" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Εγγραφείτε στο RSS" /></a>
</div>
</div>





<script type="text/javascript">

(function () { if (window.Adman) return;
var d = document, s = d.getElementsByTagName('script');
s = s[s.length-1];
a = d.createElement('script');
a.src = 'http://static.adman.gr/adman.js';
s.parentNode.insertBefore(a, s);
}());


</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d" async="async" ></script>




</div></div>

<script src="http://www.sofokleousin.gr/js/jquery.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion2.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/highlight.pack.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.tabify.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easing.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easy-ticker.js" type="text/javascript" charset="utf-8"> </script>
<script type="text/javascript">
// 
$(document).ready(function () {
$('#tabmenu').tabify();
$('#tabmenu2').tabify();
$('#tabmenu3').tabify();
$('.accordion').accordion({defaultOpen: 'section1'});
$('.accordion2').accordion2({defaultOpen: 'section10'});
});
// 
</script>
<script type="text/javascript">
$(document).ready(function(){
	var dd = $('.vticker').easyTicker({
		direction: 'up',
		easing: 'swing',
		speed: 'slow',
		interval: 6000,
		height: '80',
		visible: 1,
		mousePause: 1,
		controls: {
			up: '.up',
			down: '.down',
			toggle: '.toggle',
			stopText: '',
			playText: ''
		}
	}).data('easyTicker');
	cc = 1;
});
</script>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d" async="async" ></script>


 <!--  <vte:include file="templates/sofokleous2015/box/popup_cat.tpl" />-->


<!-- SLIDE PAGEBOX--> 


<!-- 
  <script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery_endpagebox/jquery.endpage_box.js"></script>


<script type="text/javascript">
	 
 $(window).load( function() {

	    $("#endpage-box4").endpage_box({
	      animation: "slide",
	      from: "60%",
	      to: "130%"
	    });
	  });

</script>

<vte:include file="templates/sofokleous2015/box/slide_promobox.tpl" />--> 

 <!-- SLIDE PAGEBOX-->

</div></body></html>