<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
<base href="http://www.sofokleousin.gr/" /> 
<title>Sofokleousin.GR | Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="CreatedBy" content="Green Interactive Media" />
<meta name="generation-time" content="0s" />
<LINK REL="SHORTCUT ICON" HREF="favicon.ico?v=2">
<meta name="google-site-verification" content="oFE-tztow7p9QyxO0v9w5ge4OaHJ12ZH8C8JLTuw2Z0" />
<!-- b5a4a4f59cd8c172592fe5d993ab3829 -->
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Sofokleousin.GR" />
<meta property="og:title" content="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;| MEDsin.GR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sofokleousin.gr/archives/368378.html" />
<meta property="og:description" content="Φόβο και ανησυχία προκαλεί η αιμορραγία από το ορθό, αλλά σπάνια αφορά σοβαρό πρόβλημα υγείας. Παραδόξως, είναι ένα πολύ συχνό φαινόμενο και τις περισσότερες φορές" />
<meta property="og:image" content="http://www.sofokleousin.gr/files/AAA_2017/medsin/urology1_2_0_651007358.jpg" />


<meta property="og:site_name" content="MEDsin.GR" />
<meta property="og:locale" content="el_GR" />
<meta property="fb:admins" content="1158563967" />
<meta property="fb:app_id" content="398645673482040" />

		<meta name="Description" content="Φόβο και ανησυχία προκαλεί η αιμορραγία από το ορθό, αλλά σπάνια αφορά σοβαρό πρόβλημα υγείας. Παραδόξως, είναι ένα πολύ συχνό φαινόμενο και τις περισσότερες φορές" />
		<meta name="Keywords" content="MEDsin,Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;,Πρέπει,να,μας,ανησυχεί,μία,αιμορραγία,από,το,ορθό;sofokleousin,σοφοκλέους,sofokleous,οικονομία,ειδήσεις,νέα,χρηματιστήριο,αγορες,μετοχές, επικαιρότητα, newsroom,υγεία, τεχνολογία, χρήσιμα, απόψεις, επιχειρηματικότητα,επιχειρήσεις, φορολογία,life" />
<link rel="alternate" type="application/rss+xml" title="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;" href="feed/archives/368378.rss" />
<link rel="alternate" type="application/rss+xml" title="MEDsin" href="feed/medsin/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Sofokleousin.GR" href="feed/index.rss" />

<script type="text/javascript">
<!--
if (screen.width <= 720){
//-->
document.location = 'http://www.sofokleousin.gr/mobile/archives/368378.html';
}
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/jquery-1.7.1.min.js"> </script>
<script type="text/javascript">jQuery.noConflict()</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('.hottags');
if (jQuery(this).scrollTop() > 36){
jQuery('.hottags').css({'position': 'fixed', 'top': '0px'});
}
else {
jQuery('.hottags').css({'position': 'absolute', 'top': '36px'});
}})(jQuery);
</script>
<script type="text/javascript">
jQuery(window).scroll(function(e){
jQueryel = jQuery('#Menu');
if (jQuery(this).scrollTop() > 300){
jQuery('#Menu').css({'position': 'fixed', 'top': '36px'});
}
else {
jQuery('#Menu').css({'position': 'absolute', 'top': '336px'});
}})(jQuery);
</script>
<script type="text/javascript" src="http://www.sofokleousin.gr/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ticker_typer,js/ADxMenu"></script>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/print.css" media="print"/>

<link rel="stylesheet" type="text/css" href="http://www.sofokleousin.gr/themes/sofokleous2015/css/new_menu.css" />
<script type="text/javascript">
function changeFontSize(element,step)
{
	step = parseInt(step,10);
	var el = document.getElementById(element);
	var curFont = parseInt(el.style.fontSize,10);
	el.style.fontSize = (curFont+step) + 'px';
}
</script>

    
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3675015-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1187084581334921');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1187084581334921&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</LINK></head>



<body style="background:#d8eef9;">
 


<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/1x1_medsin', [1, 1]).display();
</script>
 
 
<!-- <div style="position:absolute;top:1px;left:50%;margin-left:-663px;width:160px;height:600px;z-index:99999"><vte:include file="templates/sofokleous2015/box/G_600.tpl" /></div>

-->
 


<div id="fb-root"> </div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1&appId=398645673482040";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:990px;margin:0 auto;height:36px;overflow:hidden;">
<div style="width:735px;height:36px;overflow:hidden;float:left">
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/">Sofokleousin.gr</a></div>
<div class="top-new-menu-active">MEDsin.gr</div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/texnologia/index.1.html">TECHin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/auto/index.1.html">Autoin.gr</a></div>
<div class="top-new-menu"><a href="http://www.sofokleousin.gr/games.html">PLAYin.gr</a></div>


<div class="top-new-menu"><a href="http://www.sofokleousin.gr/koinonia/sports/index.1.html">Betinsider.gr</a></div>

<div class="top-new-menu"><a href="http://www.marketmonitor.gr" target="_blank">MarketMonitor.gr</a></div>

</div>

<div class="search_new">
<form action="http://www.sofokleousin.gr/search_resaults.html" id="gsform">
<input type="text" class="search_txt clsFloatLeft" value="Αναζήτηση..." onblur="javascript:if(this.value=='')this.value='Αναζήτηση...';" onfocus="javascript:if(this.value=='Αναζήτηση...')this.value='';" name="q" id="gsform" />
<input type="hidden" name="cx" value="partner-pub-6958580630422070:8803321940" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="submit" class="search_but clsFloatLeft" name="sa" value="" id="gsbutton" />
</form>
<script type="text/javascript" src="http://www.google.gr/coop/cse/brand?form=cse-search-box&amp;lang=el"> </script>
</div>






</div>

<div class="hottags" style="z-index:99;">
<div class="hottags_in">
<div class="hottags-text">


<a href="keywords/media">MEDIA</a>
<a href="keywords/%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1">τουρκία</a>
<a href="keywords/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%BF%CF%82-%CE%BA%CE%BF%CF%81%CE%AD%CE%B1">Βόρειος Κορέα</a>
<a href="keywords/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1">τρομοκρατία</a>
<a href="keywords/%CE%BA%CF%8C%CE%BA%CE%BA%CE%B9%CE%BD%CE%B1-%CE%B4%CE%AC%CE%BD%CE%B5%CE%B9%CE%B1">κόκκινα δάνεια</a>
<a href="keywords/marketeye">Marketeye</a>
<a href="keywords/brexit">Brexit</a>
<a href="keywords/paradise-papers">Paradise papers</a>



</div>

</div>
</div>  
	<div id="Container">
<div id="no-print_logo"><img src="http://www.sofokleousin.gr/themes/sofokleous2015/images/logo.png" alt="" /></div>
		<div class="container clsClearFix">
			<div id="no-print1" style="margin-bottom:10px">
<div id="Header">
		<div class="hedaer_center clsClearFix" style="margin:4px">  
		<div style="float:left;width:728px">

<iframe name="ad728_s" style="width:728px;height:90px;" src="http://www.freenetserver.gr/callads/728_article_top_super.php" frameborder="0" scrolling="no"> </iframe>
<!--<img src="http://www.sofokleousin.gr/themes/sofokleous2015/img/728x90.gif" alt="" /> -->
</div>
<div style="float:right;width:250px;padding-right:8px">


<script type="text/javascript">
// 
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//
</script>

<script type="text/javascript">
googletag.defineSlot('/1065712/250x90top', [250, 90], 'div-gpt-ad-1413974774846-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>

<!-- 250x90top -->
<div id="div-gpt-ad-1413974774846-0" style="width:250px; height:90px;">
<script type="text/javascript">
googletag.display('div-gpt-ad-1413974774846-0');
</script>
</div>


</div>
		</div> 
<div style="border:1px solid #eeebed;width:100%;overflow:hidden;height:36px"> 
<div style="float:left;width:600px;height:36px">
    
     
            <ul class="ticker_new">
                
                    <li class="category" style="display: none">
                        <a href="#"> </a>
                            
                                    <ul>
                                        
                                            <li style="font-weight:bold"><a href="archives/368427.html">Το ευρώ στα... καλύτερά του από το 2003</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/368408.html">Λεωφορείο καρφώθηκε σε στάση στη Μόσχα</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/368385.html">Καταιγίδες στα νότια και ανατολικά - Χιόνια στα ορεινά</a></li>
                                        
                                            <li style="font-weight:bold"><a href="archives/368364.html">Απειλητική επιστολή με σφαίρα στον πρόεδρο της ΕΠΟ!</a></li>
                                        
                                    </ul>
                                
                        </li>
                
            </ul>
            <script type="text/javascript">
                new vivvoTickerTyper($$('ul.ticker_new')[0]);
            </script>
        
</div>
<div style="position:relative;top:10px;float:right;width:260px;font-weight:bold;text-align:right;padding-right:10px">
	<script type="text/javascript" language="javascript">
            
                var mydate=new Date()
                var year=mydate.getYear()
                
                if (year < 1000)
                    year+=1900
                
                var day=mydate.getDay()
                var month=mydate.getMonth()
                var daym=mydate.getDate()
                
                if (daym<10)
                    daym="0"+daym
                    
                var dayarray=new Array("Κυριακή","Δευτέρα","Τρίτη","Τετάρτη","Πέμπτη",
                                        "Παρασκευή","Σάββατο")
                var montharray=new Array("Ιανουαρίου","Φεβρουαρίου","Μαρτίου","Απριλίου","Μαίου","Ιουνίου",
                                        "Ιουλίου","Αυγούστου","Σεπτεμβρίου","Οκτωβρίου","Νοεμβρίου","Δεκεμβρίου")

                document.write(dayarray[day]+", "+daym+" "+montharray[month]+" "+year+", ")
            
        </script>

<span id="livetime"><noscript> </noscript></span> <script language="JavaScript" type="text/javascript">
<!--
function runLiveTime()
{
    var time = new Date();
    var hours = time.getHours();
    var minutes = time.getMinutes();
    minutes=((minutes < 10) ? "0" : "") + minutes;
    
    var clock = hours + ":" + minutes;
    if(clock != document.getElementById('livetime').innerHTML) document.getElementById('livetime').innerHTML = clock;
    timer = setTimeout("runLiveTime()",1000);
}
runLiveTime();
//-->
</script> 
</div>
</div>
		<div class="hedaer_bottom clsClearFix" style="height:204px;overflow:hidden;margin-top:0;padding-top:0;">
			<div class="header_bot_left clsFloatLeft" style="padding-top:16px">
 
<div class="logo_med"><h1><a href="http://www.sofokleousin.gr/medsin/index.1.html">MEDsin</a></h1></div>




 		

.



			</div>
			


<div class="header_bot_center clsFloatLeft clsClearFix" style="padding-top:14px">

<div style="width:280px;height:100px">

<div style="text-align:right;width:280px;height:22px;border-bottom:1px solid #eeebed">
<button class="up"> </button>
<button class="down"> </button>
<button class="toggle"> </button>
</div>

<div class="vticker">
<ul>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/368379.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/Runners_Knee_778055709.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου&#34;" alt="Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="medsin/index.1.html">MEDsin</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/368379.html">Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/368378.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/urology1_2_0_651007358.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;&#34;" alt="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="medsin/index.1.html">MEDsin</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/368378.html">Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;</a></div>
</li>

<li style="width:280px;overflow:hidden;padding-top:12px">
<div class="img_popular" style="width:75px;height:60px"><a href="archives/367586.html"><img width="75" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/zaxaro_metrisi_462000560.jpg&amp;w=75&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Επαναστατικός τρόπος μέτρησης του ζαχάρου&#34;" alt="Επαναστατικός τρόπος μέτρησης του ζαχάρου" border="0" class="clsFloatLeft" /></a>
</div>
<div style="color:#cc0000;font-weight:bold"><a style="color:#cc0000" href="medsin/index.1.html">MEDsin</a></div>
<div style="font-size:12px;font-weight:bold"><a href="archives/367586.html">Επαναστατικός τρόπος μέτρησης του ζαχάρου</a></div>
</li>

</ul>
</div>

</div>
			</div>


					
				


			<div class="header_bot_right clsFloatRight">
				<div class="header_botmedsin_right clsFloatRight">
<div style="position:relative;top:77px;left:22px">
	<script type="text/JavaScript">
	<!--
	function popw(theURL,winName,features) { //v2.0
	window.open(theURL,winName,features);
	}
	//-->
	</script>
		<form action="https://sofokleousin.us3.list-manage.com/subscribe/post?u=35afe608ff29263e2e0051f59&id=196bae39b5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="formtarget" onSubmit="popw('about:blank','formtarget','width=600,height=480')">
			<input name="EMAIL" id="mce-EMAIL" value="το email σου εδώ!" type="text" class="new_txt clsFloatLeft" onfocus="if (this.value==this.defaultValue) this.value = ''" onblur="if (this.value=='') this.value = this.defaultValue" />
			<input name="subscribe" id="mc-embedded-subscribe" value="Subscribe" type="submit" class="new_but clsFloatLeft" />
			<div style="position: absolute; left: -5000px;"><input type="text" name="b_35afe608ff29263e2e0051f59_196bae39b5" tabindex="-1" value="" /></div></form></div></div> 



				 
			</div>
		</div>

	</div>

			<div id="Menu" class="clsClearFix">
	<div id="mainNav" style="width:100%;float:left;margin-top:0px"><ol class="adxm menu2">
<li><a href="http://www.sofokleousin.gr/">ΚΕΝΤΡΙΚΗ</a></li>
<li><a href="agores/index.1.html">ΑΓΟΡΕΣ</a>
<ol>
<li><a href="http://www.marketmonitor.gr/">MARKET MONITOR</a></li>
</ol>
</li>
<li><a href="politiki_oikonomia/index.1.html">ΠΟΛΙΤΙΚΗ - ΟΙΚΟΝΟΜΙΑ</a>
</li>
<li><a href="epixeiriseis/index.1.html">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
</li>
<li><a href="koinonia/index.1.html">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ol>
<li><a href="koinonia/ellada/index.1.html">ΕΛΛΑΔΑ</a></li>
<li><a href="koinonia/diethni/index.1.html">ΔΙΕΘΝΗ</a></li>
<li><a href="koinonia/sports/index.1.html">ΑΘΛΗΤΙΚΑ</a>
<ol>
</ol></li>
</ol>
</li>
<li><a href="start-up/index.1.html">ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</a>
</li>
<li><a href="keywords/asfalistiki-agora">ΑΣΦΑΛΙΣΤΙΚΗ ΑΓΟΡΑ</a>
</li>
<li><a href="medsin/index.1.html">MEDsin</a>
</li>
<li><a href="keywords/logistics">LOGISTICS</a>
</li>
<li><a href="forologia/index.1.html">ΦΟΡΟΛΟΓΙΑ</a>
</li>
<li><a href="texnologia/index.1.html">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
</li>
<li><a href="etairiki_koinoniki_eftini/index.1.html">ΕΚΕ</a>
</li>
<li><a href="zin/index.1.html">LIFE</a>
</li>
<li><a href="auto/index.1.html">ΑΥΤΟΚΙΝΗΤΟ</a>
</li>
<li><a href="apopseis/index.1.html">ΑΠΟΨΕΙΣ - ΣΧΟΛΙΑ</a>
</li>
<li><a href="http://www.sofokleousin.gr/afieromata.html">ΑΦΙΕΡΩΜΑΤΑ</a>
</li>
<li><a href="roi.html">NEWSROOM</a>
</li>
</ol>
	</div>
</div>
<img style="position:relative;right:15px" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/top_seperator.png" alt="" />
			 
<div style="padding:5px 0px 5px 0px; text-align:center;">

<iframe name="ad728_s" style="width:970px;height:250px;" src="http://www.freenetserver.gr/callads/xlbillboard.php" frameborder="0" scrolling="no"> </iframe> 


</div>

			  <center> <!--<vte:include file="templates/sofokleous2015/box/top-banners-medsin.tpl" />--></center> 

</div>
			<div id="Main">
				<div class="main clsClearFix">
					<div class="main_content clsFloatLeft">
						<div id="no-print2">
						
<ul class="small_breadcrumb clsClearFix">
<li style="padding:0"><a href="http://www.sofokleousin.gr/">Αρχική</a></li>

<li class="act"><a href="medsin/index.1.html">MEDsin</a></li>

</ul>

						

<div class="show_author_box">
	<div class="show_author_img"><img width="50" height="50" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=files/anthi_751200829.jpg&amp;w=50&amp;h=50&amp;zc=1&amp;s=1" alt="Ανθή  Αγγελοπούλου" /></div>
	<div style="float;left">
		<span class="show_author_name">Ανθή  Αγγελοπούλου</span><br />
		<span class="show_author_txt">Follow:</span>
		<div class="fb-follow" data-href="https://www.facebook.com/anthi.angelopoulou" data-colorscheme="light" data-layout="button" data-show-faces="false"> </div>
		
		<a href="https://twitter.com/AnthiAngelopoul" class="twitter-follow-button" data-show-count="false">Follow @AnthiAngelopoul</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<a href="mailto:anthiangelopoulou@gmail.com" target="_blank"><img width="87" height="20" src="http://www.sofokleousin.gr/files/authors/sf_email.png" alt="Email me" /></a>
	</div>
</div>


						</div>
						<div class="article_page">
							<h1>Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;</h1>
							
							<p style="font-size:11px;margin:10px 0"><span>Δημοσιεύθηκε:</span> 29 Δεκεμβρίου 2017, 14:52
      
 
, Τελευταία Ενημέρωση:  <span style="color:#cc0000">29/12/2017, 00:56</span>

   
</p>
							<div id="no-print3"><div class="recommend_but">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/368378.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/368378.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/368378.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/368378.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/368378.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/368378.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

<div style="padding:12px 0">

<script type="text/javascript">
    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</div>						
</div>
</div>
							<div class="article_comment clsClearFix">

								<div id="no-print4">
<div class="inner_img_info">
									
										<img class="inner_img" src="http://www.sofokleousin.gr/files/AAA_2017/medsin/urology1_2_0_651007358.jpg" width="336" border="0" alt="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;" />
										
									
<div style="padding:10px 0px">
 
<script type="text/javascript">
    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "1829008348";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- sofokleousin_art_336x280 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
 </script>  


</div>




    <div style="width:336px;padding-bottom:5px;overflow:hidden">
        <div style="padding-bottom:6px;font-size:16px;font-family:impact">Σχετικά tags</div>
        
            
                <div class="tags_new"><a href="keywords/%CE%BA%CE%B1%CF%81%CE%BA%CE%AF%CE%BD%CE%BF%CF%82" title="Δείτε όλα τα άρθρα σχετικά με καρκίνος">καρκίνος</a></div>
            
        
    </div>



	
	

								</div></div>
								<div id="art_cont1" style="font-size:13px;line-height:150%"><p><strong>Φόβο και ανησυχία προκαλεί η αιμορραγία από το ορθό, αλλά σπάνια αφορά σοβαρό πρόβλημα υγείας. Παραδόξως, είναι ένα πολύ συχνό φαινόμενο και τις περισσότερες φορές προέρχεται από το κατώτερο τμήμα του παχέος εντέρου ή το ορθό, το οποίο αποτελεί τα τελευταία εκατοστά του. </strong></p>
<p>«Οι συνηθέστερες αιτίες πρόκλησης αιμορραγίας από το ορθό είναι η αιμορροϊδοπάθεια και οι πρωκτικές ραγάδες. Ενδεχομένως, όμως, η αιμορραγία να προέρχεται από κάποιο υψηλότερο σημείο της γαστρεντερικής οδού, όπως για παράδειγμα από το παχύ ή το λεπτό έντερο, το στομάχι ή το δωδεκαδάκτυλο και να φαίνεται σαν να προέρχεται από το ορθό, οπότε η αιτία πρόκλησής της μπορεί να είναι σοβαρότερη», προειδοποιεί ο γενικός χειρουργός  Δρ. Αναστάσιος Ξιάρχος - Διευθυντής της χειρουργικής κλινικής του Ομίλου Ιατρικού Αθηνών - Ιατρικού Περιστερίου και Πρόεδρος της Επιστημονικής Εταιρείας Ορθοπρωκτικής Χειρουργικής.</p>
<p>Το χρώμα του αίματος συχνά υποδεικνύει την προέλευση της αιμορραγίας και κυμαίνεται από ζωηρό κόκκινο έως μαύρο. Το αίμα μπορεί να εντοπίζεται επάνω  ή μέσα στα κόπρανα  να συνοδεύεται από βλέννα  ή να εμφανίζεται στα ρούχα και τα εσώρουχα, στο χαρτί υγείας ή στο νερό της τουαλέτας. Άλλοτε η αιμορραγία δεν συνοδεύεται από άλλα συμπτώματα και άλλοτε είναι πιθανό να προκύψει ταυτόχρονα πόνος στον πρωκτό, διάρροια ή δυσκοιλιότητα. Σε σοβαρότερες περιπτώσεις που η ποσότητα του αίματος είναι μεγαλύτερη, ο ασθενής μπορεί να βιώνει παράλληλα κοιλιακό άλγος, τυμπανισμό ή ανεξήγητη απώλεια βάρους. Συνέπειες της σοβαρής αιμορραγίας είναι η αναιμία, που γίνεται αντιληπτή από το χρώμα του δέρματος (ωχρό), την αδυναμία, την τάση λιποθυμίας ή τα συγκοπικά επεισόδια, τη ζάλη κατά την αλλαγή από καθιστή σε όρθια θέση, την κόπωση και την ταχυκαρδία.</p>
<p>Η αιμορροϊδοπάθεια, ο συνηθέστερος λόγος αιμορραγίας από το ορθό, δεν είναι άλλο παρά πρησμένες φλέβες στον πρωκτό, μέσα ή έξω απ’ αυτόν. Σύμφωνα με αμερικανικά στατιστικά στοιχεία περίπου το 75% των ανθρώπων θα εμφανίσει την πάθηση κάποια στιγμή κατά τη διάρκεια της ζωής του. Οι κυριότεροι λόγοι είναι η υπερβολική πίεση, όπως αυτή που συμβαίνει κατά την έντονη προσπάθεια για αφόδευση, από την παρατεταμένη παραμονή στη λεκάνη της τουαλέτας, ή, στις γυναίκες, από την εγκυμοσύνη και τον τοκετό. Οι άνθρωποι που έχουν επίμονη αιμορροϊδοπάθεια είναι συχνά δυσκοίλιοι, υπέρβαροι ή παχύσαρκοι, ή ακολουθούν διατροφή πολύ χαμηλή σε φυτικές ίνες.</p>
<p>Οι φλεγμαίνουσες αιμορροΐδες μπορεί να προκαλούν φαγούρα, να είναι επώδυνες και ενοχλητικές, αλλά σπάνια αποτελούν πρόβλημα και συχνά θεραπεύονται μόνες τους. Η απώλεια βάρους, η κατανάλωση περισσότερων τροφών πλούσιων σε ίνες και η λήψη μη συνταγογραφημένων φαρμάκων είναι συνήθως αποτελεσματικές για την αντιμετώπιση  των συμπτωμάτων τους. </p>
<p>«Τα άτομα με σοβαρές ή ανθεκτικές στη συντηρητική θεραπεία αιμορροΐδες μπορεί να είναι υποψήφια για επέμβαση, η οποία είναι πλέον αναίμακτη και ανώδυνη. Στις μέρες μας υπάρχουν απλές και σύντομες τεχνικές που προσφέρουν μόνιμα και άριστα αποτελέσματα, όπως είναι η καθοδηγούμενη με υπέρηχο απολίνωση των αιμορροϊδικών αρτηριών. Είναι μια σύγχρονη τεχνική που μπορεί να πραγματοποιηθεί με τοπική αναισθησία και δεν απαιτεί τομή», μας εξηγεί ο Δρ. Ξιάρχος.</p>
<p>Οι ραγάδες πρωκτικού δακτυλίου ή πρωκτικές ραγάδες, μια άλλη αιτία αιμορραγίας από το ορθό, είναι μικροσκοπικά σκισίματα στον πρωκτό και στον πρωκτικό σωλήνα που συνήθως προκαλούνται από τα σκληρά κόπρανα. Τις περισσότερες φορές μπορούν να αντιμετωπιστούν θεραπεύοντας τη δυσκοιλιότητα και χρησιμοποιώντας υγρά μαντιλάκια για τον καθαρισμό που καταπραΰνουν την περιοχή γύρω από τον πρωκτό. Οι πρωκτικές ραγάδες σπάνια απαιτούν ιατρική περίθαλψη ή χειρουργική επέμβαση «η οποία πραγματοποιείται με τη χρήση Laser ή R-F σε λιγότερο από μισή ώρα», σημειώνει ο Δρ. Ξιάρχος.</p>
<p>Το κοιλιακό άλγος, η κόπωση, τα μαύρα κόπρανα και το αίσθημα καύσου στο στομάχι και τα έντερα μπορεί να υποδεικνύουν την ύπαρξη έλκους, το οποίο είναι μια επώδυνη πληγή ή εκδορά στη στομαχική κοιλότητα που προκαλείται στην πλειονότητα των περιπτώσεων είτε από τη συχνή χρήση μη στεροειδών αντιφλεγμονωδών φαρμάκων είτε από βακτηριακή μόλυνση από το ελικοβακτηρίδιο του πυλωρού.</p>
<p>Λιγότερο συχνές αιτίες αιμορραγίας του ορθού είναι οι εντερικοί πολύποδες, οι φλεγμονώδεις νόσοι του εντέρου, η εκκολπωματίτιδα, η πρωκτίτιδα. Ακόμα σπανιότερα η αιμορραγία μπορεί να προκαλείται από καρκίνο σε κάποιο σημείο της γαστρεντερικής οδού.</p>
<p>Οι πολύποδες στο έντερο είναι καλοήθη ογκίδια που προεξέχουν από το τοίχωμα του εντέρου και μερικές φορές προκαλούν μικρές αιμορραγίες. Εμφανίζονται συχνότερα σε άτομα άνω των 50 ετών με την πιθανότητα εμφάνισης να αυξάνει με την ηλικία. «Η αφαίρεση των πολυπόδων είναι πολύ σημαντική καθώς η παραμονή τους στο έντερο  είναι πολύ πιθανό να οδηγήσει σε καρκίνο. Είναι μια απλή, ασφαλής και ανώδυνη διαδικασία που εκτελείται κατά τη διάρκεια κολονοσκόπησης, μιας εξέτασης που πρέπει να γίνεται προληπτικά ανά 5ετία για τον εντοπισμό πιθανών βλαβών, ή συχνότερα στις ομάδες υψηλού κινδύνου», επισημαίνει ο Δρ. Αναστάσιος Ξιάρχος.</p>
<p>Η πρωκτίτιδα είναι μια φλεγμονή των τοιχωμάτων του ορθού που προκαλεί αιμορραγία πόνο στο ορθό, μία συνεχή αίσθηση για αφόδευση και περιστασιακά έκκριση βλέννας ή πύου. Οφείλεται σε αυτοάνοσα νοσήματα (ελκώδη κολίτιδα και η νόσο του Crohn), σεξουαλικώς μεταδιδόμενα νοσήματα, λοιμώξεις, συγκεκριμένα φάρμακα και σε ακτινοθεραπεία. Η θεραπεία της αιτίας που την προκαλεί οδηγεί στην επιτυχή αντιμετώπιση της πάθησης και των συμπτωμάτων της.</p>
<p>Ο καρκίνος του πεπτικού είναι η σοβαρότερη αιτία αιμορραγίας από το ορθό. Ο καρκίνος του στομάχου προσβάλλει συνήθως άτομα άνω των 55 ετών και αρχικά δεν προκαλεί συμπτώματα γι’ αυτό και δεν διαγιγνώσκεται εγκαίρως προκειμένου ο ασθενής να έχει καλύτερη πρόγνωση. Σε προχωρημένα στάδιο μεταξύ άλλων προκαλεί και αιμορραγία που διαπιστώνεται από τα πολύ σκούρα (μαύρα) κόπρανα.</p>
<p>Ο καρκίνος του λεπτού εντέρου είναι από τα σπανιότερα είδη καρκίνου, ο οποίος προκαλεί κοιλιακό άλγος που επιδεινώνεται μετά το φαγητό, ναυτία, έμετο και αιμορραγία. Ο παχέος εντέρου  είναι η τρίτη κύρια αιτία θανάτου από καρκίνο στις γυναίκες και η δεύτερη στους άνδρες, σύμφωνα με την Αμερικανική Εταιρεία Καρκίνου, παρόλο που τα ποσοστά των θανάτων φθίνουν, χάρη στην έγκαιρη ανίχνευση. Ο καρκίνος του πρωκτού, ο οποίος είναι λιγότερο συχνός από τον καρκίνο του παχέος εντέρου, μπορεί επίσης να προκαλέσει αιμορραγία από το ορθό. </p>
<p>Άτομα με φλεγμονώδη νόσο του εντέρου όπως η νόσος του Crohn ή η ελκώδης κολίτιδα μπορεί επίσης να παρουσιάσουν αιμορραγία από το ορθό και συναφή συμπτώματα όπως κοιλιακό άλγος, διάρροια, δυσκοιλιότητα, έλκη και υψηλότερο κίνδυνο για καρκίνο του παχέος εντέρου.</p>
<p>Κατά τον Δρ. Αναστάσιο Ξιάρχο, ο ενδελεχής έλεγχος για τον εντοπισμό της αιτίας της αιμορραγίας πρέπει να είναι ο πρωταρχικός στόχος του ασθενή, διότι μόνο έτσι θα μπορέσει να καθοριστεί το θεραπευτικό πλάνο και να αποφευχθούν οι σοβαρές συνέπειες που δύναται να προκαλέσει. Η θεραπεία για την αιμορραγία από το ορθό τις περισσότερες φορές είναι διατροφική και αφορά στην αντιμετώπιση της δυσκοιλιότητας και της παχυσαρκίας ή φαρμακευτική, με μη συνταγογραφούμενα φάρμακα ή συμπληρώματα. Η χειρουργική επέμβαση ενδεχομένως να αποτελεί την καταλληλότερη επιλογή για τη θεραπεία της αιτίας της αιμορραγίας. Σε γενικές γραμμές πάντως η ελαφρά αιμορραγία από το ορθό οφείλεται σε αιμορροϊδοπάθεια και σπανίως σχετίζεται με άλλη πάθηση, ιδιαίτερα στα άτομα κάτω των 40. Εάν όμως η αιμορραγία είναι συνεχής, ή η ποσότητα του απολεσθέντος αίματος μεγάλη ή συνοδεύεται από άλλα συμπτώματα, ο ασθενής πρέπει να μεταβεί στα επείγοντα περιστατικά για άμεσο έλεγχο.</p>
<p> </p> </div>

 
 

							</div>

							<div id="no-print6">


<div style="overflow:hidden"><p class="clsFloatLeft" style="padding:12px 0px">» Δείτε όλα τα άρθρα από <span style="font-weight:bold"><a href="medsin/index.1.html">MEDsin</a></span></p></div>
<center> 
<!-- 
<div style="padding-top:5px; ">
<iframe name="ad468top" style="width:468px;height:60px;" src="http://www.freenetserver.gr/callads/468_left.php" frameborder="0" scrolling="no"> </iframe>
</div>--> 

 <!-- 
<div style="padding-top:8px;width:650; text-align:left; font-size:14px; line-height:22px; ">
<a target="_blank" href="https://www.nndirect.gr/">
<div style="padding:10px;height:60px; text-align:left; font-weight:bold; color:#000; text-decoration:none; border:solid 1px #ccc;">
<img src="http://www.sofokleousin.gr/files/banners/nn-100x50.png" width="100" style=" padding-right:20px;float:left;" height="50">

<span style="position:relative; top:8px;">
Ασφάλεια υγείας σε προσιτή τιμή για σένα <br />και την οικογένεια σου!</span> </div>
</a>
</div>

-->
<div style="padding-top:8px;width:650; padding-bottom:5px; text-align:left; font-size:11px; line-height:22px; ">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/textlink_468', [468, 60]).display();
</script>


</div> 


</center> 
<div id="move_to_comments" style="margin-bottom:5px; margin-top:5px;">
									
<div>
<span style="color:#666666; text-align:center; font-size:18px; font-weight:bold;">ΣΧΟΛΙΑΣΤΕ ΤΟ ΆΡΘΡΟ</span>



<div class="fb-comments" data-href="http://www.sofokleousin.gr/archives/368378.html" data-num-posts="10" data-width="640"> </div>
<!-- <div id="opinions-widget"> </div>-->
<!-- <div id="opinions-widget" data-title="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;" data-image="http://www.sofokleousin.gr/files/AAA_2017/medsin/urology1_2_0_651007358.jpg" data-url="http://www.sofokleousin.gr/archives/368378.html"> </div>
--> </div>
&nbsp;

								</div>
<div class="pagination_part clsClearFix">
<div class="small_banner clsClearFix" style="width:100%;text-align:right;padding:18px 0px 0px 0px;position:relative;top:22px">

<div class="head_list clsClearFix">
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-like" data-href="http://www.sofokleousin.gr/archives/368378.html" data-send="false" data-action="recommend" data-layout="button_count" data-width="120" data-show-faces="false"> </div>
<div style="margin-top:0px;float:left;overflow:hidden;margin-right:5px" class="fb-share-button" data-href="http://www.sofokleousin.gr/archives/368378.html" data-type="button_count"> </div>
<!-- <div style="float:left;overflow:hidden;margin-top:0px;width:85px">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sofokleousin.gr/archives/368378.html" data-via="Sofokleousin" data-related="Sofokleousin" data-text="Πρέπει να μας ανησυχεί μία αιμορραγία από το ορθό;"> </a>
<script>!function(d,s,id)}(document,"script","twitter-wjs");</script>
</div>--> 
<div style="float:left;margin-top:0px;width:65px">
<div class="g-plusone" data-size="medium" data-href="http://www.sofokleousin.gr/archives/368378.html"> </div>
<script type="text/javascript">
  window.___gcfg = {lang: 'el'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float:left;margin-top:0px;width:160px">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d"> </script>
<div class="addthis_native_toolbox"> </div>
</div>
<ul class="clsClearFix">
<li style="padding:0 2px"><a style="padding:0" href="http://www.sofokleousin.gr/archives/368378.html#move_to_comments"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/com_btn.png" alt="Σχολιάστε" /></a></li>
<li style="padding:0 2px"><a style="padding:0" href="archives/368378.html?print" target="_blank"><img style="margin:0" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/print_btn.png" alt="Εκτύπωση" /></a></li>
<li style="padding:0 4px"><a style="position:relative;left:2px;font-weight:bold;padding-left:0px;font-size:15px;" title="Μεγαλύτερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1','2');">A+</a></li>
<li><a style="position:relative;left:-2px;top:3px;font-weight:bold;padding:0;font-size:11px;" title="Μικρότερα Γράμματα" href="javascript:void(0);" onclick="changeFontSize('art_cont1',-2);">A-</a></li>
</ul>
</div>

</div>
<div style="overflow:hidden;padding:10px 8px;background:#eee;position:relative;bottom:4px;font-weight:bold">
<div style="float:left;position:relative;top:3px;padding-right:16px">Ακολουθήστε το Sofokleousin.gr :</div> 
<div style="margin-right:18px;height:22px;float:left;z-index:999999">
<div class="fb-like" data-href="http://www.facebook.com/sofokleousin" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"> </div>
</div>
<div style="margin-right:3px;height:22px;float:left">
<a href="https://twitter.com/Sofokleousin" class="twitter-follow-button" data-show-count="false">Follow @Sofokleousin</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
<!--<div style="width:100%;overflow:hidden">
<vte:include file="templates/sofokleous2015/box/article_newsletter.tpl" />
<div style="float:right;width:120px;height:60px;overflow:hidden"><vte:include file="templates/sofokleous2015/box/ads/120x60.tpl" /></div>
</div>--> 
<div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:18px 0px">


<div style="text-align:center;">
<script type="text/javascript">
<!--    google_ad_client = "ca-pub-6958580630422070";
    google_ad_slot = "3445342349";
    google_ad_width = 468;
    google_ad_height = 60;

//--></script>
<!-- sofokleousin_468x60 -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>




								
<!-- <div style="font-weight:bold; font-size:13px; padding-left:0;">
<div id="ENGAGEYA_WIDGET_97400"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_97400',pubid:171227,webid:140843,wid:97400});
</script>
</div> -->


	
</div>
<!-- 
<div class="small_banner clsClearFix" style="width:100%">
<div style="width:100%;text-align:center;margin:20px 0px;overflow:hidden">
<vte:include file="templates/sofokleous2015/box/ads/468x60_bottom.tpl" />
</div>									 
									</div>-->

								
<div style="font-size:14px;width:100%;overflow:hidden;font-weight:bold">Περισσότερες ειδήσεις από <span style="color:#cc0000">MEDsin</span></div>

<div style="padding-left:12px;margin-top:16px;margin-bottom:20px">

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368380.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/car_accident_in_line_600171533.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Αυξημένος κίνδυνος τροχαίων ατυχημάτων κατά τη διάρκεια της Πρωτοχρονιάς&#34;" alt="Αυξημένος κίνδυνος τροχαίων ατυχημάτων κατά τη διάρκεια της Πρωτοχρονιάς" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368380.html">Αυξημένος κίνδυνος τροχαίων ατυχημάτων κατά τη διάρκεια της Πρωτοχρονιάς</a></h3>
Οι εορταστικές αυτές ημέρες, όπως η ημέρα της Πρωτοχρονιάς, έχουν συνδεθεί με αυξημένη κατανάλωση αλκοόλ και συνοδή αύξηση των οδικών τροχαίων ατυχημάτων.... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368379.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/Runners_Knee_778055709.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου&#34;" alt="Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368379.html">Τι είναι το σύνδρομο του επιγονατιδομηριαίου πόνου</a></h3>
Αυξημένες πιθανότητες να εμφανίσουν σύνδρομο επιγονατιδομηριαίου πόνου έχουν οι αθλητές, τα σωματικά δραστήρια άτομα και οι ηλικιωμένοι. Σύμφωνα με στατιστικά στοιχεία επιρρεπείς... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368377.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/cancer_gene_368393453.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Αποτελεσματική θεραπεία για καρκινοπαθείς με φλεβική θρομβοεμβολή&#34;" alt="Αποτελεσματική θεραπεία για καρκινοπαθείς με φλεβική θρομβοεμβολή" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368377.html">Αποτελεσματική θεραπεία για καρκινοπαθείς με φλεβική θρομβοεμβολή</a></h3>
Η Bayer και ο στρατηγικός της συνεργάτης στο κλινικό πρόγραμμα ανάπτυξης, Janssen Research &amp; Development LLC., ανακοίνωσαν τα νέα δεδομένα για την... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368376.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/_________2_439518037.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Κέντρο Στήριξης Παιδιού και Οικογένειας με τη βοήθεια της Pharmathen&#34;" alt="Κέντρο Στήριξης Παιδιού και Οικογένειας με τη βοήθεια της Pharmathen" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368376.html">Κέντρο Στήριξης Παιδιού και Οικογένειας με τη βοήθεια της Pharmathen</a></h3>
Με την οικονομική στήριξη της φαρμακευτικής εταιρείας Pharmathen τα Παιδικά Χωριά SOS Ελλάδος δημιούργησαν ένα ακόμα Κέντρο Στήριξης Παιδιού και Οικογένειας στη... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368375.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/cf83cf80cebfcebdceb4cf85cebbceb9cebaceb7_cf83cf84ceb7cebbceb7_645371793.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Η τηλεμετρία στη διάγνωση παθήσεων της σπονδυλικής στήλης&#34;" alt="Η τηλεμετρία στη διάγνωση παθήσεων της σπονδυλικής στήλης" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368375.html">Η τηλεμετρία στη διάγνωση παθήσεων της σπονδυλικής στήλης</a></h3>
Η τηλεμετρία (Spinal Mouse) είναι ένα σύστημα για την απεικόνιση, τη μέτρηση και την αξιολόγηση της κινητικότητας και της μορφολογίας της σπονδυλικής... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368374.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/microblading_price_475447175.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Νέα  έρευνα συνδέει τη ρινοπλαστική με εκτίναξη της αυτοπεποίθησης&#34;" alt="Νέα  έρευνα συνδέει τη ρινοπλαστική με εκτίναξη της αυτοπεποίθησης" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368374.html">Νέα  έρευνα συνδέει τη ρινοπλαστική με εκτίναξη της αυτοπεποίθησης</a></h3>
Η ρινοπλαστική είναι πλέον μια διαδεδομένη αισθητική χειρουργική επέμβαση εξίσου μεταξύ ανδρών και  γυναικών. Αρκεί να αναλογιστεί κανείς ότι σχεδόν μισό εκατομμύριο... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368373.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/_______540810656.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Χρυσό μετάλλιο σε φοιτητές των ΑΠΘ και ΔΠΘ για νέα θεραπευτική μέθοδο&#34;" alt="Χρυσό μετάλλιο σε φοιτητές των ΑΠΘ και ΔΠΘ για νέα θεραπευτική μέθοδο" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368373.html">Χρυσό μετάλλιο σε φοιτητές των ΑΠΘ και ΔΠΘ για νέα θεραπευτική μέθοδο</a></h3>
Χρυσό μετάλλιο για το σχεδιασμό μιας νέας θεραπευτικής μεθόδου για τον καρκίνο του παχέος εντέρου απέσπασε η ελληνική φοιτητική ερευνητική ομάδα iGEM... 
</div>

<div style="line-height:22px;width:100%;overflow:hidden;padding-bottom:10px;margin-bottom:10px;border-bottom:1px solid #eee">

<div style="float:left;padding-right:12px">
<a href="archives/368226.html"><img width="85" height="60" src="http://www.sofokleousin.gr/gim/greenthumb.php?src=/files/AAA_2017/medsin/med_advancements_urology_349512856.jpg&amp;w=85&amp;h=60&amp;zc=1&amp;s=1" title=" Διαβάστε αναλυτικά: &#34;Πρωτοποριακή επέμβαση ομφαλοκήλης&#34;" alt="Πρωτοποριακή επέμβαση ομφαλοκήλης" border="0" /></a>
</div>

<h3 style="font-size:16px"><a href="archives/368226.html">Πρωτοποριακή επέμβαση ομφαλοκήλης</a></h3>
Μία εξελιγμένη, ρομποτική επέμβαση με το σύστημα Da Vinci για την αποκατάσταση ομφαλοκήλης χωρίς να γίνει τομή στους μυς της κοιλιάς πραγματοποιήθηκε... 
</div>

</div>


								
<!--  <div class="small_banner clsClearFix" style="width:100%;text-align:left;padding:18px 0px">
<vte:include file="templates/sofokleous2015/box/ads/text_ad_2.tpl" />
</div>	-->					

							</div></div>
						</div>
					</div>
					<div id="no-print7">

<div class="sidebar clsFloatRight">


<div style="width:300px; overflow:hidden;padding-bottom:10px;">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/advertorial_300x100', [300, 100]).display();
</script>
</div>




<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/medsin_300_250_1', [[300, 600], [300, 250], [300, 100]]).display();
</script>

</div>


<div style="width:300px;overflow:hidden;padding-bottom:10px">




<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_1.php" frameborder="0" scrolling="no"> </iframe>


</div>


<div>
 <h1 style="font-size:16px;">Εφημερεύοντα Φαρμακεία</h1> 
<iframe src="http://www.fsa.gr/duties.asp" frameborder="0" scrolling="yes" width="300" height="250" /></div>



<div style="width:300px;overflow:hidden;padding-bottom:10px">
<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_2.php" frameborder="0" scrolling="no"> </iframe>


</div>


<div style="width:300px;overflow:hidden;padding-bottom:10px">
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/1065712/advertorial_300x250', [300, 250]).display();
</script>
</div>




<div class="fb_like_box">
	<div class="fb-like-box" data-href="https://www.facebook.com/medsin.gr" data-width="300" data-show-faces="true" data-stream="false" data-header="true"> </div>
</div>


<div style="width:300px;overflow:hidden;padding-bottom:10px">
<iframe name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_medsin_right_2.php" frameborder="0" scrolling="no"> </iframe>

</div>


<div style="width:300px;overflow:hidden;padding-bottom:10px">
</div> 

<div style="width:300px;overflow:hidden;padding-bottom:10px">
<IFRAME name="ad300top" style="width:300px;height:250px;" src="http://www.freenetserver.gr/callads/300_article_right_3.php" frameborder="0" scrolling="no"> </IFRAME>


</div>
 
</div>
				</div>
			</div>
		</div>
		
	</div>
<div id="no-print8">


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.sofokleousin.gr/js/scrolltopcontrol.js"> </script>
<div id="Footer">
<div style="width:310px;float:left;padding:8px">
	<p style="padding:35px 0 16px">Copyright © 2014 SofokleousIn.GR. All rights reserved. </p>
	<p><a href="http://www.greenweb.gr/" target="_blank"><img border="0" title="Created By: GreenWeb.gr" alt="GreenWeb.gr" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/green-new.png" /></a></p>
</div>	
<div class="footer-right">
<div class="footer-line-1"><a href="http://www.sofokleousin.gr/">Κεντρική</a> | <a href="http://www.sofokleousin.gr/forologia/index.1.html">Φορολογία</a> | <a href="http://www.sofokleousin.gr/start-up/index.1.html">Επιχειρηματικότητα</a> | <a href="http://www.sofokleousin.gr/texnologia/index.1.html">Τεχνολογία</a> | <a href="http://www.sofokleousin.gr/zin/index.1.html">Life</a></div>
<div class="footer-line-2"><a href="http://www.sofokleousin.gr/roi.html">Newsroom</a> | <a href="http://www.sofokleousin.gr/politiki_oikonomia/index.1.html">Πολιτική - Οικονομία</a> | <a href="http://www.sofokleousin.gr/epixeiriseis/index.1.html">Επιχειρήσεις</a> | <a href="http://www.sofokleousin.gr/agores/index.1.html">Αγορές</a> | <a href="http://www.sofokleousin.gr/koinonia/index.1.html">Επικαιρότητα</a></div>
<div class="footer-line-3">
<span style="position:relative;top:6px;right:6px"><a href="http://www.sofokleousin.gr/contact.html">Επικοινωνία</a> | <a href="http://www.sofokleousin.gr/privacy.html">Όροι Χρήσης</a></span>
<a href="https://www.facebook.com/sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="facebook" title="Ακολουθήστε μας στο Facebook" /></a>
<a href="https://twitter.com/Sofokleousin" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="twitter" title="Ακολουθήστε μας στο Twitter" /></a>
<a href="https://plus.google.com/u/0/109945704863599127137/posts" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="g+" title="Ακολουθήστε μας στο Google+" /></a>
<a href="https://www.youtube.com/channel/UCwL5FWnuuEk8phlfVeA6Ylg/" target="_blank"><img width="31" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="YouTube" title="Δείτε το κανάλι μας στο YouTube" /></a>
<a href="https://www.linkedin.com/groups/Sofokleousingr-3372819" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Συνδεθείτε μαζί μας στο LinkedIn" /></a>
<a href="http://www.sofokleousin.gr/feed/index.1.rss" target="_blank"><img width="30" height="30" src="http://www.sofokleousin.gr/themes/sofokleous2015/img/social_click.png" alt="LinkedIn" title="Εγγραφείτε στο RSS" /></a>
</div>
</div>





<script type="text/javascript">

(function () { if (window.Adman) return;
var d = document, s = d.getElementsByTagName('script');
s = s[s.length-1];
a = d.createElement('script');
a.src = 'http://static.adman.gr/adman.js';
s.parentNode.insertBefore(a, s);
}());


</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5437948f2eae896d" async="async" ></script>




</div></div>

<script src="http://www.sofokleousin.gr/js/jquery.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.accordion2.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/highlight.pack.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.tabify.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easing.min.js" type="text/javascript" charset="utf-8"> </script>
<script src="http://www.sofokleousin.gr/js/jquery.easy-ticker.js" type="text/javascript" charset="utf-8"> </script>
<script type="text/javascript">
// 
$(document).ready(function () {
$('#tabmenu').tabify();
$('#tabmenu2').tabify();
$('#tabmenu3').tabify();
$('.accordion').accordion({defaultOpen: 'section1'});
$('.accordion2').accordion2({defaultOpen: 'section10'});
});
// 
</script>
<script type="text/javascript">
$(document).ready(function(){
	var dd = $('.vticker').easyTicker({
		direction: 'up',
		easing: 'swing',
		speed: 'slow',
		interval: 6000,
		height: '80',
		visible: 1,
		mousePause: 1,
		controls: {
			up: '.up',
			down: '.down',
			toggle: '.toggle',
			stopText: '',
			playText: ''
		}
	}).data('easyTicker');
	cc = 1;
});
</script>


</div></body></html>